Quantcast

PROBLEMA WIFI ZTE V967S

amcana

amcana

Simdualero de Bronce
16 Nov 2013
10
0
266
#1
Hola, quería saber si alguna alma caritativa me podría echar una mano. Hace unas semanas que dispongo del zte v967s, comprado en to2c.com, con la rom multilenguaje de minideal.

El móvil me va genial, lo único que no me deja conectarme al WI-FI, y voy tirando de datos, pero es que ya no me quedan datos y estoy un pelín desesperada.

He intentado hacer todo lo que ponéis en post anteriores, con la aplicación SVTP-LITE y demás. He intentado TODO lo que encontrado por internet, antes de postear nada y molestar a la gente, pero es que no hay manera..

Cabe decir que soy un poquito nula para estos temas. Por lo que agradecería que alguien me echase una mano por favor.

Un saludo y gracias por adelantado.
 
puskas65

puskas65

Simdualero de Oro
11 Sep 2013
112
42
920
#2
Te refieres a qué tienes problemas para conectarte al wifi del router de casa?


Sent from my iPhone using Tapatalk
 
amcana

amcana

Simdualero de Bronce
16 Nov 2013
10
0
266
#3
Hola! Sí, no me permite conectarme, me pone, al introducir la contraseña, 'recordada' pero no se conecta nunca.
 
puskas65

puskas65

Simdualero de Oro
11 Sep 2013
112
42
920
#4
Tienes que hacer lo siguiente, no tiene ningún misterio:

1- ajustes>wifi>lo activas (lo pones en sí)
2- al poco tiempo debajo aparecen las redes wifí disponibles >pulsa sobre el nombre de tu red wifi y pones la contraseña de tu red y después le das a Establecer conexión

No hay que hacer más, sólo lo haces una vez para las próximas se conecta sólo.



Sent from my iPhone using Tapatalk
 
amcana

amcana

Simdualero de Bronce
16 Nov 2013
10
0
266
#5
jajaja gracias pero eso ya lo he hecho, soy nula en tecnología, pero ahí llego :wink:
Pero gracias por tratar de ayudarme, en serio
 
puskas65

puskas65

Simdualero de Oro
11 Sep 2013
112
42
920
#6
Pues a las pruebas me remito Jajaja


Sent from my iPhone using Tapatalk
 
amcana

amcana

Simdualero de Bronce
16 Nov 2013
10
0
266
#7
Hola, gracias por tratar de ayudar, pero no me has solucionado mi problema.

Si alguien me puede echar una mano se lo agradecería enormemente. Lo que ocurre es que en mi zte v967s, no me permite conectarme a la red WIFI. La cual funciona perfectamente con otros dispositivos.

He instalado la App SVTP-Lite como sugerían como solución a este problema con este modelo, pero no me deja conectarme. Me aparece como 'recordada' la contraseña cuando la introduzco pero no me permite conectar.

Un saludo y gracias por adelantado a quién pierda unos minutos de su tiempo en tratar de ayudarme :blush:
 
reguart

reguart

El doctor... Fronkonstin?
Diamante
23 Nov 2012
1.628
1.460
4.125
Lleida
#8
Verifica la contraseña, sobre todo mayúsculas y minúsculas. Se que hasta suena a chorrada, pero te aseguro que mucha gente se desespera y el problema es que ponían mal la contraseña.

Has conectado en otras WiFis?

Enviado desde mi ZTE V967S usando Tapatalk 2
 
puskas65

puskas65

Simdualero de Oro
11 Sep 2013
112
42
920
#9
Que yo sepa STVP es una aplicación de hotspot. Eso es para utilizar tu móvil como un punto de acceso WiFi para compartir la conexión de internet de tu teléfono a través del wifi con otros dispositivos. Pero no es necesaria para conectarte al wifi de tu router


Sent from my iPhone using Tapatalk
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 141 43,5%
  • Carga inalámbrica

    Votos: 113 34,9%
  • Carga ultra rápida

    Votos: 189 58,3%
  • 5G

    Votos: 135 41,7%
  • Al menos 3 cámaras principales

    Votos: 94 29,0%
  • Sensor TOF

    Votos: 55 17,0%
  • Lector de huellas

    Votos: 174 53,7%
  • USB tipo C

    Votos: 176 54,3%
  • Bluetooth

    Votos: 161 49,7%
  • Pantalla flexible

    Votos: 23 7,1%

Miembros conectados

  • cjsegninir
  • indefindo
  • navisal19
  • Amadeus
  • krastosky