Problemas con la camara

  • CONSULTA 
  • Iniciador del tema Valentín Fdez
  • Fecha de inicio
Valentín Fdez

Valentín Fdez

Simdualero de Oro
11 Nov 2014
110
15
700
Asturias
#1
Hola a tod@s, y felices fiestas a tod@s, desde la última actualización tengo un pequeño problema con la grabación de vídeos, está en todo momento enfocando y la mitad del vídeo esta desenfocado, poco pero se nota, o soy yo que he tocado algo de los ajustes, o hay que configurar algo que yo no se como hacerlo, os pasa alguno más de vosotros.
 
blood

blood

No le abandones, el no lo haría contigo.
SuperMod
Cocinero
11 Ago 2015
4.731
4.519
7.143
Ehh!!!!
#2
Hola a tod@s, y felices fiestas a tod@s, desde la última actualización tengo un pequeño problema con la grabación de vídeos, está en todo momento enfocando y la mitad del vídeo esta desenfocado, poco pero se nota, o soy yo que he tocado algo de los ajustes, o hay que configurar algo que yo no se como hacerlo, os pasa alguno más de vosotros.
Hola,
Has probado a restablecer a fabrica la cámara desde ajustes?

Si eso no te funciona prueba desde la cámara en modo vídeo ir a ajustes y busca enfoque automático para desactivarlo.
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • Simba
  • Fútil
  • acronimus
  • cjsegninir
  • Fernando Navarro
  • segnini
  • ck_lgr
  • davinchi
  • ganga_28
  • Coronel Kurtz
  • juandsv
  • Jayzied
  • jesus222
  • bentamaran01
  • pierre_nodoyuna
  • Mikeher
  • tedan2005
  • pupukeo
  • izamakola
  • koiniok
... y 81 más.