Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Reinicio constantes...Solucionado.

Tema en 'Xiaomi Mi5 SnapDragon 820' iniciado por petro03, 7 Jun 2016.

  1. petro03

    petro03 Simdualero de Platino

      10 Jun 2013
      España
      Calificaciones:
      +150
      Buenas, acabo de recibir el teléfono y aún ni he puesto la tarjeta y sufro constantes reinicios en el teléfono,he logrado ver que tengo la 7.3.3.0 estable de China y Ingles...alguien podría darme alguna orientación de por qué ocurre esto?
      Saludos, empezamos mal.


      Enviado desde mi iPad utilizando Tapatalk
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Tiode

      Tiode Morcillero amateur Simdualero de Diamante

      • Veteran@
      26 Jul 2012
      Manlleu
      Calificaciones:
      +26.463
      Prueba a restaurarlo de fabrica, a ver si es alguna chorrada, sino contacta con el sat

      Enviado desde mi MI 5 mediante Tapatalk
       
    • petro03

      petro03 Simdualero de Platino

        10 Jun 2013
        España
        Calificaciones:
        +150
        Eso estoy haciendo ahora mismo, además de estar escribiendo a Yeso para ver qué me dice.
        Gracias, seguiré informando.


        Enviado desde mi iPad utilizando Tapatalk
         
      • petro03

        petro03 Simdualero de Platino

          10 Jun 2013
          España
          Calificaciones:
          +150
          He reiniciado y he actualizado a la versión 7.3.4.0 pero los reinicios siguen aunque menos, voy a ver si luego abro el bootlader y intento poner el TWRP y poner alguna rom de Xiaomi e.u. y haber si se soluciona.
          Pero menudo fastidio que ocurra eso en un teléfono con lo que vale.

          Enviado desde mi MI 4LTE mediante Tapatalk
           
        • naranjo780

          naranjo780 Simdualero de Bronce

            20 May 2015
            Calificaciones:
            +6
            Pues si, y además!mas me estas acojonando, el mio esta por venir. De todas formas parece mas un problema de software que de hardware, en cuanto a escayola que te ha comentado?


            Enviado desde mi X98 Air II mediante Tapatalk
             
          • psanlu

            psanlu Simdualero de Diamante

            • Cocinero Android
            • Miembro de Honor
            • Veteran@
            5 Dic 2012
            Córdoba, España
            Calificaciones:
            +8.307
            Bueno aunque es un fastidio que llegue así el móvil, por lo menos puedes estar tranquilo porque yeso responde muy bien como tienda y no te va a dejar tirado
             
            • Me Gusta Me Gusta x 1
            • petro03

              petro03 Simdualero de Platino

                10 Jun 2013
                España
                Calificaciones:
                +150
                De momento nada, entiendo que por el horario,deben estar descansando.


                Enviado desde mi iPad utilizando Tapatalk
                 
                • Me Gusta Me Gusta x 1
                • petro03

                  petro03 Simdualero de Platino

                    10 Jun 2013
                    España
                    Calificaciones:
                    +150
                    Buenos días!!
                    Al final lo solucione de esta manera:
                    Abri el bootloader con la misma rom que tenia despues de haber actualizado es decir la 7.3.4.0 estable china y ingles y despues por recomendación de @Tiode@Tiode le instale por miflash la global estable que esta en el post de tiode y cero reinicios desde entonces.
                    Saludos.
                     
                    • Me Gusta Me Gusta x 1
                    • naranjo780

                      naranjo780 Simdualero de Bronce

                        20 May 2015
                        Calificaciones:
                        +6
                        Me alegro compañero, a ver si llega ya el mío.
                        Saludos.

                        Enviado desde mi XT1032 mediante Tapatalk
                         
                        • Me Gusta Me Gusta x 2
                        • jorgeDBZ

                          jorgeDBZ Simdualero de Plata

                            8 Abr 2013
                            Calificaciones:
                            +78
                            Buenos días! Yo tengo el mismo problema que tu ahroa mismo... Podrías pasar el enlace de la ROM que mencionas? Que he probado unas cuantas ya y no doy con la que me lo solucione. . . Y es un fastidio jajaja

                            Gracias de antemano!
                             
                          • petro03

                            petro03 Simdualero de Platino

                              10 Jun 2013
                              España
                              Calificaciones:
                              +150
                              Yo creo que debes abrir el bootloader lo primero con la rom china que te viene el telefono y luego hacer todo lo demás
                               
                            • jorgeDBZ

                              jorgeDBZ Simdualero de Plata

                                8 Abr 2013
                                Calificaciones:
                                +78
                                Si si, tengo el bootloader desbloqueado y el TWRP instalado, eso lo hice lo primero de todo, solo me queda probar roms hasta dar con la tecla. . . Y sino pues mirar si es problema de hardware, aunque viendo que tú lo conseguiste solucionar tengo esperanza jajaja
                                 
                              Verificación:
                              Borrador guardado Borrador eliminado