Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

CONSULTA Ruido al dejar de usar la cámara principal.

Tema en 'LeTV One X600 MTK6795' iniciado por MrVic, 3 Nov 2015.

  1. MrVic

    MrVic Simdualero de Oro

      4 Dic 2014
      Calificaciones:
      +71
      Buenas! Estoy notando que al salir de Snapchat o al cambiar en la aplicación de la cámara, de la cámara frontal a la cámara interna, se escucha como un pequeño sonido como de ajuste un tanto raro. El sonido es a nivel externo, no me refiero a un sonido que emita el sistema por el altavoz ni nada, sino a nivel de hardware. Es como un "clac" y sólo sucede al dejar de usar el sensor de la cámara principal. El sonido no es muy molesto ni afecta al funcionamiento de la cámara.
      Acabo de hacer la prueba con el instagram, y hace sonido al iniciar la cámara y al salir de ella. Parece ser un sonido producido al iniciar el sensor y al detenerlo. Alguien tiene explicación a esto? Debería preocuparme? Gracias!
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • maple

      maple Simdualero de Diamante

      • Veteran@
      6 Feb 2011
      Granada
      Calificaciones:
      +16.952
      Pues no se si deberías preocuparte, pero puede que algún mecanismo esté "tocado"
      A mi no me hace ruido alguno, o por lo menos que yo aprecie. Si el sonido, es siempre que usas la cámara, puedes hacer uso de la garantía, antes de que vaya a mayores.
       
      • Gracias Gracias x 1
      • MrVic

        MrVic Simdualero de Oro

          4 Dic 2014
          Calificaciones:
          +71
          No sé, mientras no sea nada más que eso me da igual. Igual un día lo abro a ver que puede ser, pero de momento aguantaré. Era por saber si alguien ha escuchado algún ruido similar, pero de momento veo que no.

          Edit: He leído por ahí(En el foro del s6 en htcm) que puede deberse al estabilizador óptico(éste modelo si mal no recuerdo también lleva estabilizador), pero muchos dicen que es normal, otros que no... El ruido hay que estar pendiente para escucharlo.
           
          Última edición: 3 Nov 2015
        Verificación:
        Borrador guardado Borrador eliminado