cerrar

Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.

Saludos desde León

Tema en 'Presentaciones' iniciado por fjgg2015, 21 Mar 2014.

  1. fjgg2015

    fjgg2015 Simdualero Junior

      21 Mar 2014
      Calificaciones:
      +0
      Tengo un CUBOT ONE, no me enciende, se queda pillado en el inicio con las letras "CUBOT" y no arranca. Lo he conectado al PC y no lo reconoce. Me han dicho que tengo que descargar una ROM, meterla en una SD y ejecutarla desde el menú. A ver si soy capaz de encontrarla para descargarla.
      Muchas Gracias.
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.368
      Bienvenid@ al foro, pasate por el subforo de tu modelo y mira por allí.
       
      Última edición por un moderador: 4 Mar 2015
    • Yuste

      Yuste Simdualero de Oro

        14 Ene 2014
        Calificaciones:
        +14
        Otro de León por aquí!
        Espero que encuentres solución
        Un saludo
         
      • rareipe

        rareipe Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        2 Jul 2011
        Cambre
        Calificaciones:
        +7.137
        Bienvenido al foro.

        Saludos

        Enviado desde mi Lenovo A850 usando Tapatalk 4
         
      Verificación:
      Borrador guardado Borrador eliminado