Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Se desconecta del Bluetooth del coche

Tema en 'Zopo C2 y ZP980 MTK6589' iniciado por CIRANO, 3 Oct 2013.

Tags:
  1. CIRANO

    CIRANO Simdualero de Bronce

      30 Ene 2013
      Calificaciones:
      +0
      Tengo un problemilla con el Zopo cuando lo conecto con el coche por BT. Se empareja con el coche perfectamente, sin embargo al poco de comenzar una conversación deja de sonar el BT por el coche para hacerlo por el teléfono (como si no estuviese conectado). Vuelvo a configurar el Zopo para que suene por el coche y al poco rato se vuelve a desconfigurar.

      Es decir, el coche y el teléfono están unidos por BT siempre, pero el teléfono por su cuenta se pone a utilizar su micro y altavoz, como si hablases con el teléfono pegado a la cara vamos.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      ¿alguna sugerencia?
       
    • scrappynet

      scrappynet Simdualero de Bronce

        18 Jun 2013
        Calificaciones:
        +0
        A mi me ocurre lo mismo pero con las llamadas entrantes, he probado varias configuraciones y nada.
         
      • CIRANO

        CIRANO Simdualero de Bronce

          30 Ene 2013
          Calificaciones:
          +0
          Pues tienes razón, a mi también me pasa sólo con las llamadas entrantes, grgrgrggr

          Muchas gracias por responder y aportar. Yo he investigado pero no doy con la solución.....
           
        Verificación:
        Borrador guardado Borrador eliminado