Quantcast

Se desconecta del Bluetooth del coche

C

CIRANO

Simdualero de Bronce
30 Ene 2013
18
0
337
#1
Tengo un problemilla con el Zopo cuando lo conecto con el coche por BT. Se empareja con el coche perfectamente, sin embargo al poco de comenzar una conversación deja de sonar el BT por el coche para hacerlo por el teléfono (como si no estuviese conectado). Vuelvo a configurar el Zopo para que suene por el coche y al poco rato se vuelve a desconfigurar.

Es decir, el coche y el teléfono están unidos por BT siempre, pero el teléfono por su cuenta se pone a utilizar su micro y altavoz, como si hablases con el teléfono pegado a la cara vamos.

¿alguna sugerencia?
 
S

scrappynet

Simdualero de Bronce
18 Jun 2013
9
0
438
#2
A mi me ocurre lo mismo pero con las llamadas entrantes, he probado varias configuraciones y nada.
 
C

CIRANO

Simdualero de Bronce
30 Ene 2013
18
0
337
#3
Pues tienes razón, a mi también me pasa sólo con las llamadas entrantes, grgrgrggr

Muchas gracias por responder y aportar. Yo he investigado pero no doy con la solución.....
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 141 43,5%
  • Carga inalámbrica

    Votos: 113 34,9%
  • Carga ultra rápida

    Votos: 189 58,3%
  • 5G

    Votos: 135 41,7%
  • Al menos 3 cámaras principales

    Votos: 94 29,0%
  • Sensor TOF

    Votos: 55 17,0%
  • Lector de huellas

    Votos: 174 53,7%
  • USB tipo C

    Votos: 176 54,3%
  • Bluetooth

    Votos: 161 49,7%
  • Pantalla flexible

    Votos: 23 7,1%

Miembros conectados

  • dyubero
  • jordi343434
  • mtk-one
  • Fus
  • Décio Henriques
  • tecnoadicto
  • calimero__86
  • Garbage
  • ccerrato
  • Marcos_Colero_Fernandez
  • gasalb
  • javigt97
  • dfreire78
  • David R.
  • charles15
  • evassion
  • alierta
  • blanchboy
  • Pacopuros
  • Pebbless1986
... y 71 más.