Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

CONSULTA Sensor de proximidad

Tema en 'ZTE Q705U MTK6582' iniciado por indalezio, 14 Dic 2014.

  1. indalezio

    indalezio Simdualero de Platino

    • Veteran@
    28 Ene 2014
    Almeria
    Calificaciones:
    +361
  2. Cancerbero13

    Cancerbero13 Morcillateam, tu morcilla tecnologica. Simdualero de Diamante

    • Miembro de Honor
    • Veteran@
    30 Sep 2012
    Entre Aries y Capricornio.
    Calificaciones:
    +19.846
    Hay que saber a que llamas tu rom original, la chino-ingles(esta es la mas original), la de gooldway o la de fantacy, si te refieres a la de Fantacy si lleva pero no lo he probado funciona bien y si algo funciona mejor no tocar.
     
    • Me Gusta Me Gusta x 1
    • indalezio

      indalezio Simdualero de Platino

      • Veteran@
      28 Ene 2014
      Almeria
      Calificaciones:
      +361
      Gracias @Cancerbero13@Cancerbero13
      Es la de Fantacy, y si en principio parece funcionar bien, es solo que no la he visto en "pantalla".
       
      • Me Gusta Me Gusta x 1
      • margal.r

        margal.r VIP+

        • Miembro de Honor
        • Veteran@
        17 Feb 2014
        Cerca de Barcelona
        Calificaciones:
        +15.009
        Leches...!!! pues mi marido también tiene la Rom de fantacy y llevo un buen rato buscando esa opción para calibrar el sensor de proximidad y no lo encuentro. Es solo por curiosidad. Alguien podría indicarme la ruta? Please
         
      • yoigo6523

        yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        15 Oct 2013
        En un pequeño pais
        Calificaciones:
        +27.675
        Digo yo que estará en ajustes de pantalla

        Enviado desde mi ZTE_Q705U mediante Tapatalk
         
      • margal.r

        margal.r VIP+

        • Miembro de Honor
        • Veteran@
        17 Feb 2014
        Cerca de Barcelona
        Calificaciones:
        +15.009
        Pos no... ahí no esta
         
      • Txori

        Txori Simdualero de Oro

          30 Oct 2014
          Por Bilbo
          Calificaciones:
          +125
          Última edición: 14 Dic 2014
          • Me Gusta Me Gusta x 1
          • Txori

            Txori Simdualero de Oro

              30 Oct 2014
              Por Bilbo
              Calificaciones:
              +125
              • Útil Útil x 2
              • hercules

                hercules Simdualero de Platino

                • Veteran@
                21 Ago 2012
                En un lugar del gran Sureste español
                Calificaciones:
                +595
              • margal.r

                margal.r VIP+

                • Miembro de Honor
                • Veteran@
                17 Feb 2014
                Cerca de Barcelona
                Calificaciones:
                +15.009
                Es que creo que en el método ese que pone en la pagina de gizchina hay una errata; dice que no tienes que tapar el sensor cuando le das al botón de calibrar y creo que es todo lo contrario: hay que tapar el sensor.
                Y a ver si nos prodigamos mas por el foro que yo tengo un estupendo tutorial :tonguewink: de como usar el modo ingeniero donde, entre otras cosas, sale esto del sensor. Es ESTE
                Saludos
                 
              • hercules

                hercules Simdualero de Platino

                • Veteran@
                21 Ago 2012
                En un lugar del gran Sureste español
                Calificaciones:
                +595
                Conozco de primera mano ese estupendo post bella dama y doy fe de que es muy útil. Se me olvidaba me sigue dando fallo en la calibración de las dos maneras
                 
                • Me Gusta Me Gusta x 1
                Verificación:
                Borrador guardado Borrador eliminado