Servicio técnico UMI

R

rubsancol

Simdualero Junior
7 Nov 2015
3
2
33
#1
Buenos días, soy nuevo en este foro y me gustaría saber si alguien me puede ayudar, os explico.
Hace aproximadamente tres meses adquirí un UMI Iron en la web UMIspain.es. La verdad que funciona muy bien, el problema es que se me cayo al suelo y tengo la pantalla agrietada. He intentado ponerme en contacto con att. al cliente de la web pero no he tenido respuesta. Alguien conoce algún servicio técnico de UMI donde reparen este modelo de móvil?.

Saludos y muchas gracias
 
PelayoM

PelayoM

Simdualero de Oro
3 Jun 2015
168
129
1.175
#2
Breakk

Breakk

Diamante
Cocinero
31 May 2010
11.946
20.171
10.430
UMI IRON
#3
Buenos días, soy nuevo en este foro y me gustaría saber si alguien me puede ayudar, os explico.
Hace aproximadamente tres meses adquirí un UMI Iron en la web UMIspain.es. La verdad que funciona muy bien, el problema es que se me cayo al suelo y tengo la pantalla agrietada. He intentado ponerme en contacto con att. al cliente de la web pero no he tenido respuesta. Alguien conoce algún servicio técnico de UMI donde reparen este modelo de móvil?.

Saludos y muchas gracias
Hola.

Haz lo que comenta @PelayoM. Escribe en el hilo mencionado y se pondrá en contacto contigo el comercial de umi del foro.

Un saludo.

Enviado desde mi IRON mediante Tapatalk
 
H

Hugo Quiroga

Simdualero Junior
25 Feb 2016
3
0
32
#4
A mi me paso algo similar, se me cayo y me puso en la pantalla apagando y ahora ya no enciende, he conectado el cargador pero no me sale nada, que puedo hacer???, Saludos
 
Breakk

Breakk

Diamante
Cocinero
31 May 2010
11.946
20.171
10.430
UMI IRON
#5
A mi me paso algo similar, se me cayo y me puso en la pantalla apagando y ahora ya no enciende, he conectado el cargador pero no me sale nada, que puedo hacer???, Saludos
Pasate por el hilo de soporte. A ver si te responde el que lo lleva ahora.

Suena mal, como si se te hubiera roto algo interno.

Enviado desde mi IRON mediante Tapatalk
 
B

Beatyela

Simdualero Junior
1 Dic 2016
4
0
2
#6
Hola. He adquirido un UMI super hace dos semanas. No funciona el sensor de huellas. Si lo apagas y lo enciendes te deja configurar una vez la huella, pero después deja de funcionar sin ni siquiera hacer la vibración. En otras ocasiones en las que no estoy poniendo el dedo, vibra en repetidas ocasiones y salta el mensaje de "huella no reconocida, demasiados intentos". Alguien puede ayudarme? Muchas gracias
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • Chetxu
  • kapitan
  • sergio crespo millán
  • 69tordo
  • moises94
  • deixonar
  • Tattvas
  • Coronel Kurtz
  • izamakola
  • otzua
  • allatola
  • Luismi67
  • Cuve
  • jitowin
  • DHIOS
  • Malvin
  • 666 Rojo
  • yopepe32
  • onton
  • vilamin
... y 70 más.