Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Sim desactivada. No coge cobertura

Tema en 'Xiaomi Mi4i SnapDragon 615 (Ferrari)' iniciado por pachi23, 9 Dic 2015.

  1. pachi23

    pachi23 Simdualero de Bronce

      15 Sep 2014
      Calificaciones:
      +5
      Hola a todos. Necesito vuestra ayuda. Con el móvil sin ningún tipo de golpe y después de una correcta carga como todos los días he encendido el móvil, meto el pin, pero no le entra cobertura. He reiniciado varias veces, he cambiado la sim de posición pero nada. He puesto esa sim en otro teléfono y sin problema y he probado otras sim de diferentes operadores en el teléfono y deja meter el pin pero sigue sin coger cobertura. Lo he formateado, flasheado y aún así no coge cobertura. No sé qué hacer. AYUDA por favor
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • xancin

      xancin Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      2 Mar 2014
      Calificaciones:
      +71.558
      Probaste a comprobar que tenga bien los imei?
       
      • Me Gusta Me Gusta x 1
      • pachi23

        pachi23 Simdualero de Bronce

          15 Sep 2014
          Calificaciones:
          +5
          Gracias por tu rápida respuesta pero los imei no están perdidos. Le he cambiado la rom y nada de nada. No sé qué puede pasar
           
        • xancin

          xancin Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          2 Mar 2014
          Calificaciones:
          +71.558
          Y que pone en ajustes donde pone lo de banda base?
           
        • pachi23

          pachi23 Simdualero de Bronce

            15 Sep 2014
            Calificaciones:
            +5
            Sabes qué puedo hacer?? O dónde puedo mandarlo en España para que me lo reparen?? Por lo que he leido en el redmi 2 ocurre bastante al cambiar la rom pero cambiando el modem se soluciona. Será el mismo que el del Mi4i?? Estoy k.o.
             
          • xancin

            xancin Simdualero de Diamante

            • Cocinero Android
            • Veteran@
            2 Mar 2014
            Calificaciones:
            +71.558
            No es el mismo procesador. Es tan raro que si lo dejas de fábrica ni te funcione igual.
             
          • xancin

            xancin Simdualero de Diamante

            • Cocinero Android
            • Veteran@
            2 Mar 2014
            Calificaciones:
            +71.558
            Un detalle. La ROM cuando se la cambias usas una por recovery? Es que si es un qualcomm deberías de usar otro método. O sea un flasheo como las flashtools pero usando la herramienta para qualcomm. Desde el móvil ahora mismo no puedo mirarte más. Pero desde casa mañana si lo miro
             
            • Me Gusta Me Gusta x 1
            • xancin

              xancin Simdualero de Diamante

              • Cocinero Android
              • Veteran@
              2 Mar 2014
              Calificaciones:
              +71.558
              • Gracias Gracias x 1
              • guille9191

                guille9191 Simdualero de Diamante

                • Miembro de Honor
                • Veteran@
                8 Mar 2014
                Calificaciones:
                +17.525
                Haber @pachi23@pachi23 vamos a probar lo siguiente antes de nada para descartar que tengas que mandarlo a un sat


                Descargare la herramienta:

                Mi phone mánager


                Enciendes el teléfono en fastboot(power y vol-)

                Y lo conectas al pc

                Te saldrá un aviso, tu dale que si a todo y dejale que te lo flashee, sin desconectar a partir del 50% bajo ningún concepto

                Hazlo antes de que amanezca en china (3:00)porque se colapsa el servidor y la descarga es más lenta
                 
                • Me Gusta Me Gusta x 1
                • seikus

                  seikus Simdualero de Diamante

                  • Veteran@
                  6 Dic 2012
                  Calificaciones:
                  +96
                  @guille9191@guille9191 esto funcionaría en mi caso?? que es que directamente no me lee la SIM1
                   
                • pachi23

                  pachi23 Simdualero de Bronce

                    15 Sep 2014
                    Calificaciones:
                    +5
                    Muchas gracias Guille pero nada de nada. Dónde lo puedo mandar en España para que me lo reparen?? Gracias
                     
                  Verificación:
                  Borrador guardado Borrador eliminado