Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO solucionado problema botones volumen y encendido

Tema en 'THL 5000 MTK6592' iniciado por piruvigoss, 2 Feb 2015.

  1. piruvigoss

    piruvigoss Simdualero Junior

      2 Feb 2015
      vigo
      Calificaciones:
      +6
      • Me Gusta Me Gusta x 5
      • osvaldo.17

        osvaldo.17 Simdualero de Bronce

          30 Sep 2014
          Calificaciones:
          +7
          Gracias.!!
           
        • yespi

          yespi Simdualero de Plata

            3 Ago 2014
            Ripollet
            Calificaciones:
            +34
            Muchas Gracias, esta tarde lo hago :smile:
             
          • Panda

            Panda Simdualero de Oro

              21 Sep 2014
              Calificaciones:
              +29
              hola, hace una semana me empezó a fallar el de encendido, cuesta mucho para que "tome" (haga lo que tiene que hacer). Por qué pasa eso??
               
            • yespi

              yespi Simdualero de Plata

                3 Ago 2014
                Ripollet
                Calificaciones:
                +34
                es problema del diseño del botón, si lo inviertes como te indica el autor de este hilo, mejorará un poco.
                En mi caso, ahora me funciona algunas veces, antes no me funcionaba nunca.

                Estoy por hacerme un botón que haga lo mismo pero con más contacto con la superficie de los pulsadores, supongo que con un trozo de plástico y un cutter, podría quedar bien.
                 
                • Me Gusta Me Gusta x 1
                • Panda

                  Panda Simdualero de Oro

                    21 Sep 2014
                    Calificaciones:
                    +29
                    ya, ayer lo hice y la verdad es que me costó mucho sacar la tapa luego de desatornillar todo, al final creo que levanté la parte donde estaba el botón que me daba problemas no más... Me pareció raro que adentro, la parte del contacto que se contrapone al botón sea algo que está suelto... así que lo empujé un poco hacia afuera y listo, ojalá dure el arreglo...
                     
                  Verificación:
                  Borrador guardado Borrador eliminado