Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

CONSULTA Star S9500 5" problemas altavoz

Tema en 'Star Mobile' iniciado por KoalaRabioso, 22 Abr 2014.

  1. KoalaRabioso

    KoalaRabioso Simdualero de Bronce

      19 Nov 2012
      Calificaciones:
      +0
      Buenos dias, tengo un problemilla que no se como solucionarlo.
      He comprado un Star S9500 que va de lujo, pero el problema es que no reproduce sonido alguno, como si el altavoz estuviese muerto, lo curioso es que llamo y escucho bien a la otra persona y se me escucha perfecto tambien, pero a la hora de reproducir un audio nada de nada, ni sonido de subir o bajar volumen, ni muestras de audio ni nada... que puede ser?
      Muchas gracias de antemano =D
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • ruglovi

      ruglovi Simdualero de Diamante

      • Veteran@
      24 Oct 2012
      Mallorca
      Calificaciones:
      +1.864
      Puede ser desde el altavoz, hasta un problema en la placa base , si lo has comprado en españa tramita la garantia si lo compraste en china consulta con el vendedor. si te envia un altavoz para probar o le envias el movil y que te lo arreglen
       
    • KoalaRabioso

      KoalaRabioso Simdualero de Bronce

        19 Nov 2012
        Calificaciones:
        +0
        Muchas gracias ^^ tendre que enviarselo, no puede ser un problema de configuracion o algo similar? porque parece raro que para unas cosas si funcione y para otras no :S
         
      • frankyisla

        frankyisla Simdualero Junior

          22 Abr 2014
          Calificaciones:
          +0
          A mi me a sucedido exactamente igual he comprado un star9500 pero no se tiene sonido, al llamar no tengo problema pero a la hora de poner un politono o encender el movil esta mudo!!, lo mas raro que si le pongo unos ariculares al movil si se escucha politonos.... ¿que podria ser?
           
        • ruglovi

          ruglovi Simdualero de Diamante

          • Veteran@
          24 Oct 2012
          Mallorca
          Calificaciones:
          +1.864
          No has leído?

          Enviado desde mi Star N9500 mediante Tapatalk
           
        Verificación:
        Borrador guardado Borrador eliminado