Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

CONSULTA Volumen notificaciones

Tema en 'Xiaomi Mi4i SnapDragon 615 (Ferrari)' iniciado por victoryemi, 24 Ago 2015.

  1. victoryemi

    victoryemi Simdualero de Bronce

      17 Ago 2015
      Calificaciones:
      +0
      Buenos días,
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      me gustaría saber si en vuestro caso el volumen de las notificaciones también os suena bajo aun estando al máximo. Yo lo noto bastante flojo en comparación al Motorola Moto G del que vengo.

      Muchas gracias
      Saludos
       
    • wisifredo

      wisifredo Simdualero de Oro

        30 Jun 2015
        Navarra
        Calificaciones:
        +58
        Yo la verdad que las oigo bastante bien. Un saludo
         
      • seikus

        seikus Simdualero de Diamante

        • Veteran@
        6 Dic 2012
        Calificaciones:
        +96
        mira que tengas subido a tope las notificaciones y no las llamadas... en ajustes lo tienes todo... van por separado.
         
      • victoryemi

        victoryemi Simdualero de Bronce

          17 Ago 2015
          Calificaciones:
          +0
          Tengo el sonido al máximo. El "problema" que tengo es que no puedo compararlo con nadie y vengo de un Moto G con dos altavoces delanteros, igual es por eso.

          Gracias
           
        • Blade1377

          Blade1377 Simdualero de Plata

            31 Jul 2014
            Blanes
            Calificaciones:
            +28
            Instala el dolby atmos por recovery, y notarás la diferencia

            Enviado desde mi Mi 4i mediante Tapatalk
             
          • victoryemi

            victoryemi Simdualero de Bronce

              17 Ago 2015
              Calificaciones:
              +0
              Hola compañero, lo he probado, pero la verdad es que no he notado gran diferencia :( . Gracias por la ayuda!
               
            • Gurin

              Gurin Simdualero de Oro

                25 Jul 2015
                Calificaciones:
                +51
                Prueba a calibrar el altavoz desde el menú de ingenieria.
                Debes pulsar *#*#6484#*#*
                Algo mejora.
                 
              • Raulbb85

                Raulbb85 Simdualero de Platino

                  5 May 2014
                  Calificaciones:
                  +47
                  al meter el dobly atmos por recovery aplicáis alguna configuración o así directamente lo usáis?
                   
                • victoryemi

                  victoryemi Simdualero de Bronce

                    17 Ago 2015
                    Calificaciones:
                    +0
                    También lo probé sin ningún resultado. De todas formas, tiré de garantía y ya tengo uno nuevo el cual se escucha más.
                     
                  • Buho

                    Buho Simdualero de Platino

                      11 Sep 2012
                      Calificaciones:
                      +41
                      Hola, en este sentido, he instalado el dolby atmos y he notado mucha difirencia... pero el unico problema es que no tengo variación en el volumen es decir suena de miedo pero siempre!!!:fearscream:.. y solo baja el volumen en los dos ultimos tramos uno para bajar un poco y el otro para que este en silencio y para mi trabajo necesito que se escuche bajo pero no que este en vibrador.... Sabeis algun sistema... porque en los mediateck, entras en modo ingeniero (mobileuncletools), y ya esta lo cambias y funciona todo perfecto... es muy fácil pero aqui..... no se por donde salir.

                      He entrado en modo ingeniero, como lo hago????:expressionless:

                      Me he dado cuenta de que sólo me pasa con el volumen del timbre, además estoy intentando usar una aplicación de perfiles de audio... La "myprofilespro" tampoco me funciona así....puede ser por La rom?
                       
                      Última edición: 8 Oct 2015
                    • Pacurb

                      Pacurb Simdualero de Bronce

                        3 Dic 2014
                        Calificaciones:
                        +7
                        A mi me funcionaba bien pero tenía la memòria llena e hice un format data desde entonces el volumen multimèdia va bajo no se porque, he hecho la prueba de harder y me da fallo en spiker
                        --- Comentario doble fusionado, 10 Ene 2016 ---
                        Hardware
                         
                      Verificación:
                      Borrador guardado Borrador eliminado