Volvieron a Hackear movileschinos.com ????

dragondepot

Simdualero de Bronce
10 Ene 2011
5
0
536
#1
Se está presentando el mismo problema de hace unos meses cuando les hackearon el sitio. Al parecer de nuevo están teniendo problemas ya que desde la mañana aparece el mensaje "Database error".
 

dragondepot

Simdualero de Bronce
10 Ene 2011
5
0
536
#5
El problema sigue. Acaso no hacian respaldos off-site ? yo creo que movileschinos ya necesita tener el sitio replicado. Primero se los hackean, despues se les quema, que seguira ?

La mejor de las suertes
 

dragondepot

Simdualero de Bronce
10 Ene 2011
5
0
536
#7
Dios, ahora el problema se da en este foro también, cuando trato de entrar a Mi Perfil, o Panel de Control, me da el error de "Database Error". Que sucede ?
 

Breixo

Administrador
12 May 2010
18.004
30.395
20.520
Cangas do Morrazo
www.movilesdualsim.com
#8
Dios, ahora el problema se da en este foro también, cuando trato de entrar a Mi Perfil, o Panel de Control, me da el error de "Database Error". Que sucede ?
Vaya, acabo de verlo... investigaré qué es lo que ha pasado.
Al menos el resto del foro al menos parece que funciona correctamente.
Gracias por el aviso @dragondepot!
 
Última edición:

pauete

Simdualero de Diamante
12 May 2010
9.186
1.280
4.967
#9
Es verdad.. me di cuenta anoche. Aún así se publica el post, así que mejor no clickar 2 veces pq entonces se duplica.

Cuando decís hackear os referís a un ataque informático por parte de alguien?
 

Breixo

Administrador
12 May 2010
18.004
30.395
20.520
Cangas do Morrazo
www.movilesdualsim.com
#10
Eso parece, pero no a este foro, sino al de moviles chinos. Aquí parece más un problema de hosting que ya está localizado, en breve debería volver a funcionar como siempre.

PD: ahora no me ha dado error al publicar, estoy haciendo pruebas, creo que ya está solucionado...
 

pauete

Simdualero de Diamante
12 May 2010
9.186
1.280
4.967
#11
Parece q vuelve a funcionar.. aunque no comentan nada.. :S
O yo no lo he sabido ver..