Quantcast

wifi fuera de rango

  • Iniciador del tema almoncar
  • Fecha de inicio
  • Etiquetas thl
A

almoncar

Simdualero de Plata
14 May 2013
55
0
386
#1
Hola. desde hace unos días me dejo de funcionar el wifi del movil.
En mi casa desde el movil, me detecta la señal wifi del router con señal buena. Se pone a conectarse y despues de un rato me sale error de autentificacion y despues fuera de rango.
Lo he probado en varios sitios y con todas las redes igual.
Le he cambiado la bateria. Lo he puesto con valores de fabrica. Le he metido la rom de Gravitymod y nada.
Hay solucion o lo mando a reparar.
Gracias.
 
Jlmlkl

Jlmlkl

Diamante
4 Feb 2013
7.167
7.783
7.487
#2
Hola. desde hace unos días me dejo de funcionar el wifi del movil.
En mi casa desde el movil, me detecta la señal wifi del router con señal buena. Se pone a conectarse y despues de un rato me sale error de autentificacion y despues fuera de rango.
Lo he probado en varios sitios y con todas las redes igual.
Le he cambiado la bateria. Lo he puesto con valores de fabrica. Le he metido la rom de Gravitymod y nada.
Hay solucion o lo mando a reparar.
Gracias.
Borra la wifi y vuelve a conectarla metiendole la contraseña de nuevo.

Enviado desde mi W8s usando Tapatalk
 
A

almoncar

Simdualero de Plata
14 May 2013
55
0
386
#3
Ya lo hize. Y sigue igual
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 160 45,6%
  • Carga inalámbrica

    Votos: 125 35,6%
  • Carga ultra rápida

    Votos: 202 57,5%
  • 5G

    Votos: 151 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,2%
  • Sensor TOF

    Votos: 61 17,4%
  • Lector de huellas

    Votos: 185 52,7%
  • USB tipo C

    Votos: 190 54,1%
  • Bluetooth

    Votos: 171 48,7%
  • Pantalla flexible

    Votos: 25 7,1%

Miembros conectados

  • mauro.ms
  • cu44ito
  • azotres
  • x6800
  • telmabike
  • gargamel
  • tedan2005
  • ujua
  • prsepulv
  • ruglovi
  • _PePiTo_
  • Fertrash