PROBLEMA Xiaomi con tarjeta SIM Yoigo

  • Iniciador del tema canuto
  • Fecha de inicio
C

canuto

Simdualero de Oro
Hola haber si alguien me puede ayudar tengo un rn3 pro y un rn4 global y el problema es que se me desactiva sola la tarjeta,en el rn3 tengo puestas 2 tarjetas una Yoigo y otra Vodafone y solo se desactiva la de Yoigo las cambio de posición y otra vez la de Yoigo,la ponga en la ranura que sea y siempre Lade Yoigo.Ahora tengo puesta la tarjeta SIM en un infocus m808 y no tengo problemas, ayuda porque no se que hacer he cambiado de ROM el APN lo pongo de mil formas y nada y en el rn4 lo mismo me pasa se desactiva y tengo que reiniciar o apagar para que funcione,a lo mejor en el día me pasa 4 o 5 veces que se pega 4 días bien
 
ruglovi

ruglovi

Colaborador
Hola haber si alguien me puede ayudar tengo un rn3 pro y un rn4 global y el problema es que se me desactiva sola la tarjeta,en el rn3 tengo puestas 2 tarjetas una Yoigo y otra Vodafone y solo se desactiva la de Yoigo las cambio de posición y otra vez la de Yoigo,la ponga en la ranura que sea y siempre Lade Yoigo.Ahora tengo puesta la tarjeta SIM en un infocus m808 y no tengo problemas, ayuda porque no se que hacer he cambiado de ROM el APN lo pongo de mil formas y nada y en el rn4 lo mismo me pasa se desactiva y tengo que reiniciar o apagar para que funcione,a lo mejor en el día me pasa 4 o 5 veces que se pega 4 días bien
Quizás podrías probar a pedir un duplicado de sim a ver si con una sim nueva de Yoigo te pasa.
 
Gata Selvagem

Gata Selvagem

Platino
Yo tengo un RedMi note 4 con Yoigo y por ahora no me ha pasado, pero estaré al tanto...:nomouth:
 
C

canuto

Simdualero de Oro
Ok muchas gracias y haber si alguien mientras tanto me ayuda
 
E

euno

Diamante
Hola haber si alguien me puede ayudar tengo un rn3 pro y un rn4 global y el problema es que se me desactiva sola la tarjeta,en el rn3 tengo puestas 2 tarjetas una Yoigo y otra Vodafone y solo se desactiva la de Yoigo las cambio de posición y otra vez la de Yoigo,la ponga en la ranura que sea y siempre Lade Yoigo.Ahora tengo puesta la tarjeta SIM en un infocus m808 y no tengo problemas, ayuda porque no se que hacer he cambiado de ROM el APN lo pongo de mil formas y nada y en el rn4 lo mismo me pasa se desactiva y tengo que reiniciar o apagar para que funcione,a lo mejor en el día me pasa 4 o 5 veces que se pega 4 días bien
Si solo te pasa en este, es del movil, no de la sim, copia el apn del otro movil que te va bien o pideselo directamente a yoigo
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 187 45,7%
  • Carga inalámbrica

    Votos: 143 35,0%
  • Carga ultra rápida

    Votos: 238 58,2%
  • 5G

    Votos: 179 43,8%
  • Al menos 3 cámaras principales

    Votos: 117 28,6%
  • Sensor TOF

    Votos: 73 17,8%
  • Lector de huellas

    Votos: 214 52,3%
  • USB tipo C

    Votos: 221 54,0%
  • Bluetooth

    Votos: 196 47,9%
  • Pantalla flexible

    Votos: 36 8,8%

Miembros conectados

  • franjhv
  • segnini
  • eumealto
  • arrobar
  • Maceo
  • tomajaca
  • menguelez
  • gasalb
  • onton
  • kikoseis
  • mrejas
  • Fertrash
  • kurrante
  • tresnanos
  • dhino79
  • 666 Rojo
  • oskirri9000
  • j29600
  • charles15
  • PKV69
... y 10 más.
Arriba