Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA ZTE - BROM ERROR: S_DL_PMT_ERR_NO_SPACE (5069)

Tema en 'ZTE Q705U MTK6582' iniciado por Antonio Novara, 14 Nov 2015.

  1. Antonio Novara

    Antonio Novara Simdualero de Bronce

      38
      8
      31 Jul 2015
      Buenos días, colegas y amigos de nuestro gran foro MovilesDualSim. Hoy tengo un pequeño problema que no he podido solucionar. Y espero que ustedes me ayuden, ya que saben mucho mas que yo. Gracias! El problema es: Tengo mi ZTE Q705U, cuando lo fui a flashear por que se me reinicio y no quiso prender nuevamente, me formatio, mas cuando fue a instalar la rom dio este error! S_DL_PMT_ERR_NO_SPACE (5069).
      Sin título.
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • androidzinho

      androidzinho Friki nivel Pro5 Moderador

        10.164
        17.188
        12 Jul 2013
        Domaio (Pontevedra)
        Te he movido el hilo , ya que habias posteado en el subforo del Xiaomi mi4i.
        No compredo lo que que quieres decir con "me formatio" , ¿ que pasos seguiste para flashearlo ?
         
        • Lo siento Lo siento x 1
        • Antonio Novara

          Antonio Novara Simdualero de Bronce

            38
            8
            31 Jul 2015
            @androidzinho@androidzinho Oh amigo, gracias muy amable. Amigo, cuando intento darle flash que le doy Format All. El lo formatea pero cuando va a reinstalar la ROM me da ese error. mas de eso acabo de dar Memory Test y mira lo que me sale!
            ERROR: NAND Flash was not detected

            ! Sin título. Gracias por tu respuesta!
             
          • androidzinho

            androidzinho Friki nivel Pro5 Moderador

              10.164
              17.188
              12 Jul 2013
              Domaio (Pontevedra)
              Compi , no se porque has usado la opcion de format , eso es para casos especiales , y claro , lo formatea todo , tendrias que haber empezado por "download only" y desmarcar las casillas preloader y ebr...
              A ver si el gran @Xancin@Xancin te orienta un poco.
              Ahora no sabemos si la nand se ha muerto o si la cosa es venida por un mal flasheo. En principio , no la detecta .
               
            • Antonio Novara

              Antonio Novara Simdualero de Bronce

                38
                8
                31 Jul 2015
                Si entiendo, amigo gracias de ante manos. Veamos si me ayudan a salir de este problema. Gracias!
                 
              • Antonio Novara

                Antonio Novara Simdualero de Bronce

                  38
                  8
                  31 Jul 2015
                • margal.r

                  margal.r VIP+

                  • Miembro de Honor
                  • Veteran@
                  12.358
                  12.714
                  17 Feb 2014
                  Cerca de Barcelona
                  Yo ya no puedo echarte una mano, lo siento. Cuando dan error de nand flash ya toca o cambiar placa o probar con test point, por desgracia.
                  Si hay otra manera soy toda oídos.
                  Lo siento
                   
                Verificación:
                Borrador guardado Borrador eliminado