ZTE Q705U

vilicitano

vilicitano

No estoy loco mi madre me hizo pruebas.
Diamante
27 Abr 2013
11.983
19.979
14.033
Al otro lado de la pantalla.
ONO
#25
Buenas noches, alguien me puede ayudar, con el ZTE Q705U, Seguí los pasos de este Hilo y el celular dio error, y no enciende, solo enciende el Led frontal en Rojo.

Antes solo quedaba en el logo por eso decidí hacer el procedimiento que esta posteado.

Cuando le doy en Firmware -> Upgrade me suelta este error:
Ver el adjunto 93006

Y cuando le doy en Download me arroja este error:

Ver el adjunto 93007

Espero puedan brindarme alguna ayuda por favor, y muchas gracias de antemano.!
Aquí tienes las instrucciones

https://www.movilesdualsim.com/index.php?threads/79651/

Víctor

mi reino por una pistola sin agujero
 
J

Juzh

Simdualero de Bronce
27 Jul 2015
7
0
136
#26
vilicitano

vilicitano

No estoy loco mi madre me hizo pruebas.
Diamante
27 Abr 2013
11.983
19.979
14.033
Al otro lado de la pantalla.
ONO
#27
Por casualidad se ha dado algún golpe o has instalado una ROM que no era para tu modelo?. Víctor

mi reino por una pistola sin agujero
 
J

Juzh

Simdualero de Bronce
27 Jul 2015
7
0
136
#28
Por casualidad se ha dado algún golpe o has instalado una ROM que no era para tu modelo?. Víctor

mi reino por una pistola sin agujero
No se ha golpeado amigo, el celular solo quedaba en logo, La flash que intente cargar fue esta: https://www.movilesdualsim.com/tema/zte-q705u.77594/
Me dio error y desde hay el celular quedo en solo led rojo cuando se le conecta cargador o cable usb, y no da imagen. Si le doy a el botón de encendido sin el usb o cargador, no hace nada, y no enciende el led rojo tampoco. Gracias por responder a migo. Saludos.!
 
vilicitano

vilicitano

No estoy loco mi madre me hizo pruebas.
Diamante
27 Abr 2013
11.983
19.979
14.033
Al otro lado de la pantalla.
ONO
#29
No se ha golpeado amigo, el celular solo quedaba en logo, La flash que intente cargar fue esta: https://www.movilesdualsim.com/tema/zte-q705u.77594/
Me dio error y desde hay el celular quedo en solo led rojo cuando se le conecta cargador o cable usb, y no da imagen. Si le doy a el botón de encendido sin el usb o cargador, no hace nada, y no enciende el led rojo tampoco. Gracias por responder a migo. Saludos.!
Cuando lo conectas al ordenador lo reconoce?. Tienes los drivers instalados. Víctor

mi reino por una pistola sin agujero
 
vilicitano

vilicitano

No estoy loco mi madre me hizo pruebas.
Diamante
27 Abr 2013
11.983
19.979
14.033
Al otro lado de la pantalla.
ONO
#31
J

Juzh

Simdualero de Bronce
27 Jul 2015
7
0
136
#32
Amigo, he intentado con 4 computadores diferentes, con sistemas Window XP 32 Bits, Window 7 32 Bits, y Window 8.1 64 Bits. Y en todos los computadores me da el mismo error :( Tendran algún pack de drivers diferentes para probarlos haber. Aunque en los Administradores de dispositivos tengo todos los drives siempre completos. Pero ya me preocupa que he hecho muchos intentos con el mismo resultado. Muchas gracias de verdad por intentar colaborar con la solución.
 
J

Juzh

Simdualero de Bronce
27 Jul 2015
7
0
136
#33
Prueba con la que te he puesto y cambia de versión de flashtool. Y me dices. Víctor

mi reino por una pistola sin agujero
Si de algo sirve le adjunto los resultado de un "Memory Test" que le realice a el celular.
ZTE Q705U lectura-jpg.93715


Aqui en un .txt con la lectura completa:

Yo poseo una herramienta que se llama "Volvano Box" no se si sirva de algo. También podría darle acceso vía Team viewer si desean hacer alguna colaboración remota.
Muchas gracias de antemano por alguna repuesta. Saludos.!
 

Adjuntos

apajador

apajador

Simdualero de Oro
21 Jun 2013
165
21
694
#34
A mi me pasaba igual, me cargaba la barra roja hasta el 100% en el flash tools y luego me saltaba un error y no me cargaba la ROM. Lo solucioné quitando la batería, para lo que hay que desmontar la parte de atrás del móvil. De esta forma me instalaba las ROM sin problema.
El problema vino después ya que mandé el terminal a reparar y me anularon la garantía por sacar un tornillo que tenia el precinto de la garantía.
[DOUBLEPOST=1438504161][/DOUBLEPOST]A mi me daba un error distinto al tuyo, de todas formas puedes echar un vistazo a este enlace a ver si te sirve de algo:
https://www.movilesdualsim.com/tema/no-enciende.93686/page-4
 
yarimm

yarimm

Simdualero de Bronce
27 Ene 2019
5
2
8
#35
hola por fa sera q me puden explicar mas sobre el asunto, osea como intalo el programa xq tengo el mismo problema q runner les agradeceria su ayuda
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 85 44,7%
  • Carga inalámbrica

    Votos: 67 35,3%
  • Carga ultra rápida

    Votos: 106 55,8%
  • 5G

    Votos: 81 42,6%
  • Al menos 3 cámaras principales

    Votos: 57 30,0%
  • Sensor TOF

    Votos: 33 17,4%
  • Lector de huellas

    Votos: 110 57,9%
  • USB tipo C

    Votos: 101 53,2%
  • Bluetooth

    Votos: 98 51,6%
  • Pantalla flexible

    Votos: 11 5,8%

Miembros conectados

  • acronimus
  • onton
  • jdescalz
  • Kadenon
  • SMARTPHONE 153
  • Pebbless1986
  • celtarras
  • dex410r
  • ginkgon
  • arrobar
  • tomajaca
  • willchesky
  • 0rtuny0
  • jose.diazpelluc
  • mico
  • PeN
  • Arroscaldos
  • JM1967
  • Dr_Rock
  • reixavi
... y 61 más.