Pulsa aquí para quitar la publicidad.

PROBLEMA [Editado]Problema BRICK (Puedo acceder a recovery)

Tema en 'Móviles chinos MTK6572' iniciado por EliasT, 27 Jul 2015.

  1. EliasT

    EliasT Simdualero de Bronce

      6
      0
      27 Jul 2015
      Hola , me presento , tengo un problema y quisiera solventarlo , no se mas que hacer, empezemos.
      Tengo un clon del S5 con mtk6572 (abajo las caracteristicas).
      Resulta que se me brikeo por completo (hard brick) y tras todo el fin de semana y hasta ahora recien miercoles logre hacer que funcione el FastBoot y el recovery. Pero el sistema operativo no funciona . No da imagen en pantalla , excepto que cuando esta apagado si lo enchufo a cualquier sitio se pone la imagen de cargando bateria , pero la barra no llena aunque la bateria si se llena . Asi que me gustaria que me ayuden a saber cual es el paso a seguir para poder arreglarlo , desde ya muchas gracias!

      De nuevo , el recovery funciona , pero tengo el "e3" , no el cwm ni nada , espero me ayuden gracias!!!
      Caracteristicas completas movil.
      Gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición: 29 Jul 2015
    • EliasT

      EliasT Simdualero de Bronce

        6
        0
        27 Jul 2015
        Vale lo solucione pero tengo el android al revés y no tengo sonido. Ayuda?

        Enviado desde mi S5 mediante Tapatalk
         
        Última edición: 30 Jul 2015
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.