Pulsa aquí para quitar la publicidad.

PROBLEMA No arranca, me he quedado sin ROOT pero entro en TWRP

Tema en 'Lenovo K3 Note MT6752' iniciado por Jorge_madrid, 16 Nov 2015.

  1. Jorge_madrid

    Jorge_madrid Simdualero de Bronce

      21
      2
      16 Nov 2015
      No se que he echo mal, pero cada que que voy a salir me dice que No OS Installed y no se enciende el terminar, no se que hacer, ya que no me deja buscar el root. Alguien puede ayudarme



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • FeyoMx

      FeyoMx Hasta la victoria Fidel!!!! QPD Colaborador

      • Cocinero Android
      • LTT
      3.284
      10.213
      11 Mar 2015
      Pachuca,Hgo,México.
      Hola camarada, solo instala(vía recovery) de nuevo tu ROM favorita. Suerte

      Enviado desde mi SM-G925I mediante Tapatalk
       
      • Me Gusta Me Gusta x 1
      • 0Jos0

        0Jos0 Ya es de día? Colaborador

          4.915
          6.017
          8 Jul 2014
        • Jorge_madrid

          Jorge_madrid Simdualero de Bronce

            21
            2
            16 Nov 2015
            Muchas gracias compañeros, ya esta solucionado, saque la micriSD y le metio un zip con una rom y vuelta al recovery e instalada. Gracias a todos.

            Que rom me aconsejais que venga todo todo en español. Es que aun me aparece cosas en chino e Ingles y eso que la rom que le meti es el Vibeui_v2.8_1526_LTT_LEMONADE
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.