Pulsa aquí para quitar la publicidad.

No consigo encender mi cubot one

Tema en 'Cubot ONE MTK6589' iniciado por ginkgon, 10 Jun 2014.

Tags:
  1. ginkgon

    ginkgon Simdualero de Bronce

      17
      2
      3 Mar 2014
      Hola, tengo un problema, no consigo abrir el teléfono, me sale el mensaje: "el proceso system no responde, ¿quiere cerrarlo? y me da las opciones de esperar o cerrar". ¿Alguien sabe como arreglarlo? Gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • juan186

      juan186 Simdualero de Oro

        157
        20
        7 Ago 2013
        Prueba acceder al recovery (botón subir volumen + encendido), y le das a wipe cache partition, y después a wipe data/factory reset.
         
      • ginkgon

        ginkgon Simdualero de Bronce

          17
          2
          3 Mar 2014
          Al final flasee a la ROM original y parece q va gracias!!!!
           
        • palboy

          palboy Simdualero de Oro

            150
            1
            26 May 2014
            Hola ginkgon, me alegro que lo hayas solucionado. Que ROM le has puesto? Puedes pasar el enlace? SAludos
             
          • ginkgon

            ginkgon Simdualero de Bronce

              17
              2
              3 Mar 2014
            • ginkgon

              ginkgon Simdualero de Bronce

                17
                2
                3 Mar 2014
                Va muy bien
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.