Pulsa aquí para quitar la publicidad.

Problema similar al que aparece bajo con

Tema en 'THL W3+ MT6577' iniciado por Danso, 27 Ene 2013.

Tags:
  1. Danso

    Danso Simdualero de Bronce

      5
      0
      21 Oct 2011
      Buenas soy Danso



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      He tenido el mismo problema que se expone mas abajo con la diferencia de que mi w3 esta de origen sin root ni nada que no sean apps de play store. Al quitar la bateria y ponerla si se encendió pero tiene um monton de problemas. Aparecía en la pantalla el aviso (se ha detenido el proceso com.google. process.gapps) y no funcionaba practicamente nada. Inhabilitando la app Marcos de servicios de google. he conseguido que desaparezca el letrerito pero no funcionan, google play, Facebook, ningun juego, whatsapp, gmail, etc.Si funciona el navegador, el correo hotmail.

      He leido el artículo de Heavensmile que le ocurrió algo parecido pero no comprendo muchos terminos como CWM recovery, flashear, wipe data etc la verdad soy novato y el chino de THL con el que me escrobo no es de gran ayuda. He descargado la ultima rom del W7 que viene con varias tools no se si es compatible y unas instrucciones de la BQ Elcano que es mtk6577 y las herramientas que da el soporte tecnico de BQ pero no se como usarlas o si no las necesito.

      Si alguien puede echarme un cable lo agradeceria.
      Saludos.
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.