Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Actualización OTA U10

Tema en 'Oukitel U10 MTK6753' iniciado por jfgpepe, 21 Oct 2015.

  1. jfgpepe

    jfgpepe Simdualero de Bronce

      8 Oct 2015
      Calificaciones:
      +1
    • eltiolaraya

      eltiolaraya VIP

      • Miembro de Honor
      • Veteran@
      14 Nov 2012
      Cordoba city
      Calificaciones:
      +39.594
      Yo ya la he instalado y todo perfecto, no he notado nada raro de momento, solo a la hora de eliminar las aplicaciones recientes que ha cambiado el sistema

      Enviado desde mi X550 mediante Tapatalk
       
      • Me Gusta Me Gusta x 1
      • jfgpepe

        jfgpepe Simdualero de Bronce

          8 Oct 2015
          Calificaciones:
          +1
          Cambios en la multitarea mas vistosa y quizá el táctil va mas fino.

          Enviado desde mi Oukitel U10 mediante Tapatalk
           
          • Me Gusta Me Gusta x 1
          • jberrozpe

            jberrozpe Simdualero Junior

              26 Jun 2015
              Calificaciones:
              +1
              No me deja instalarla, imagino que por tener el movil rooteado y el recovery cambiado. El solito me ha desactivado las actualizaciones ota. Voy a ver si reinstalando la stock rom lo puedo dejar como de fabrica y funciona la ota...
               
              • Me Gusta Me Gusta x 1
              • jberrozpe

                jberrozpe Simdualero Junior

                  26 Jun 2015
                  Calificaciones:
                  +1
                  Flasheando de nuevo la stock rom funciona la ota y se actualiza perfectamente.
                   
                • Gabriel Mark

                  Gabriel Mark Simdualero de Plata

                    18 Oct 2015
                    Calificaciones:
                    +3
                    hola quien me puede decir cuanto tiempo se lleva cargando la bateria de 20% a 100%, por que practicamente el que tengo se lleva toda la noche y aun no llega al 100% gracias por la ayuda
                     
                  • jfgpepe

                    jfgpepe Simdualero de Bronce

                      8 Oct 2015
                      Calificaciones:
                      +1
                      A mi en tres horas y media esta cargado cien por cien. Si lo cargas apagado carga mas rápido.

                      Enviado desde mi Oukitel U10 mediante Tapatalk
                       
                    • Gabriel Mark

                      Gabriel Mark Simdualero de Plata

                        18 Oct 2015
                        Calificaciones:
                        +3
                        entonces en el que tengo tiene trae algún problema con la carga
                         
                      • ciruko9

                        ciruko9 Simdualero de Bronce

                          5 May 2014
                          La Iruela, Spain
                          Calificaciones:
                          +3
                          Ami me ha pasado lo mismo.... Instale la ROM y el root y ahora no me deja actualizar desde OTA.... Voy a ver Qe posible solución puedo buscar...

                          Enviado desde mi Oukitel U10 mediante Tapatalk
                           
                        • Gabriel Mark

                          Gabriel Mark Simdualero de Plata

                            18 Oct 2015
                            Calificaciones:
                            +3
                            la verdad el mio va de mal en peor, ahora ya no llega cargar al 100 por ciento ni porque lo dejo toda la noche ya provee con varios cargadores y ninguno lo puede cargar, solo con el original Oukitel carga muy lento la verdad no se que hacer y ni para ver garantía que ne saldría muy caro enviarlo desde mexico a china valla experiencia
                             
                          • Carlos1492

                            Carlos1492 Simdualero Junior

                              20 Jul 2015
                              Calificaciones:
                              +0
                              A alguien le ha pasado que después de actualizar no funciona el giroscopio?
                               
                            Verificación:
                            Borrador guardado Borrador eliminado