Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Android "sin comandos"

Tema en 'Cubot X9 MTK6592M' iniciado por Yaka, 29 Jul 2015.

  1. Yaka

    Yaka Simdualero Junior

      29 Jul 2015
      Calificaciones:
      +0
      Al aceptar una petición de "actualización inhalambrica" se ha quedado bloqueado, en la pantalla sale el muñeco de android tumbado con la leyenda "sin comandos"

      He realizado el reseteado (interruptot junto con volumen +) y aunque parece que lo inicia vuelve a la misma pantalla.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Conocéis que es lo que le ha pasado?
       
    • xancin

      xancin Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      2 Mar 2014
      Calificaciones:
      +71.584
      En esa pantalla prueba a pulsar power o volumen arriba y abajo . Te deberia de llevar al recovery del movil
       
      • Me Gusta Me Gusta x 1
      • Yaka

        Yaka Simdualero Junior

          29 Jul 2015
          Calificaciones:
          +0
          He realizado el resert y vuelvo a la pantall


          upload_2015-7-29_20-3-0.


          upload_2015-7-29_20-4-3.
           

          Adjuntos:

        • p.m.

          p.m. Simdualero de Platino

          • Veteran@
          3 Abr 2015
          Valencia (España)
          Calificaciones:
          +312
          Hola @Yaka@Yaka , yo de ti seguiría los pasos que te indica en los tutoriales @MANOWARACERO@MANOWARACERO y haz root tu movil, ponle el TWRP recovery y por último pinchale la ROM que ha cocinado el.
          Casi seguro que solucionaras tu problema.
          Un saludo.
           
        Verificación:
        Borrador guardado Borrador eliminado