avería reconocimiento sim

J

jose lopez torres

Simdualero de Bronce
16 Ene 2014
5
0
266
#1
BB días a todos, soy nuevo en este foro, acabo de adquirir el thlw200, va de maravilla a excepción de un error que me da de vez en cuando, de manera que me aparece el mensaje inserte sim, se queda sin cobertura de internet. Lo resuelvo sin apagar el móvil en configuración activando de nuevo servicio de datos. ¿A qué se puede deber esto? Tiene solución?. Yo hasta la fecha no he tocado nada ni en configuración ni en rooteo porque no tengo ni idea. Por lo demás un 10.Gracias foreros(le he puesto una nueva sim que inserto en la ranura uno y sigue igual)
 
J

jose lopez torres

Simdualero de Bronce
16 Ene 2014
5
0
266
#3
Gracias por todo Tor11, cuando llegue a casa cotejo lo del IMEI que igual está equivocado o simplemente no viene
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 86 44,3%
  • Carga inalámbrica

    Votos: 70 36,1%
  • Carga ultra rápida

    Votos: 107 55,2%
  • 5G

    Votos: 82 42,3%
  • Al menos 3 cámaras principales

    Votos: 57 29,4%
  • Sensor TOF

    Votos: 33 17,0%
  • Lector de huellas

    Votos: 111 57,2%
  • USB tipo C

    Votos: 103 53,1%
  • Bluetooth

    Votos: 100 51,5%
  • Pantalla flexible

    Votos: 11 5,7%

Miembros conectados

  • sharkean
  • EDUCONCHA
  • sergio crespo
  • arrobar
  • enrique.monfort
  • Filipo
  • Nergizo
  • pistondeco01
  • watipei
  • kiensino
  • Tualoucura
  • barenaked
  • bolsapipas
  • sirlancelot
  • madeon
  • repilado
  • Antonionico
  • pmartind
  • olivan
  • yopepe32
... y 43 más.