Ayuda con el Wi-Fi

Lex t2000

Simdualero Junior
3 Oct 2010
3
0
731
#1
Hola

Tengo el Hiphone Wifi T2000, al ingresar a opera me aparece lo siguiente:

NO SE PUDO CONECTAR A INTERNET
Vaya a
http:/www. operamini.com/help?version=4.2 con su navegador de escritorio o contacte a su provedor de servico para obtener las opciones de internet.

No se que pueda ser, ya que ya lo había utilizado antes (1 vez). No se si se desconfiguro o ke le pudo haber pasado.

Espero me puedan ayudar, de antemano muchas gracias
 

victurios

Simdualero de Diamante
12 May 2010
1.451
271
2.328
Barcelona, Catalunya
#2
Pues si el WiFi esta bien configurado ves a Network-WAP-Settings-Profiles-SIM1-WLAN. Y en el Opera mira que en Settings este todo en Allow.
 

Lex t2000

Simdualero Junior
3 Oct 2010
3
0
731
#3
Pues si el WiFi esta bien configurado ves a Network-WAP-Settings-Profiles-SIM1-WLAN. Y en el Opera mira que en Settings este todo en Allow.
En la sim 1 no me aparece WLAN.

Ayuda!!!!
 

victurios

Simdualero de Diamante
12 May 2010
1.451
271
2.328
Barcelona, Catalunya
#4
Raro, pero no problemo. Pon el opera desde network settings en SIM2 y luego en la configuracion del WAP pon SIM2 y activa WLAN.
 

Lex t2000

Simdualero Junior
3 Oct 2010
3
0
731
#5
Raro, pero no problemo. Pon el opera desde network settings en SIM2 y luego en la configuracion del WAP pon SIM2 y activa WLAN.
Muchas gracias amigo si me funciona, cambie el sim y lo puse como SIM 2 y active el WLAN.

Algo raro es que puse un chip con saldo (por que el mio no tiene)en el sim 1 y si agarro, pero no entiendo por que.