Quantcast

Ayuda con supuesto goophone i6 plus

J

javi_focus

Simdualero de Bronce
10 Jun 2014
38
0
437
#1
Buenas noches [email protected], pues tengo un serio problema creo con mi supuesto goophone i6 plus y digo supuesto porque no estoy seguro de que lo sea..

Bueno os cuento el teléfono en si es un mtk 6582 y bueno todo iba bien hasta hace 2 días, le instale el cm launcher y la verdad es que de cine, incluso la bateria parecía que duraba más. Bueno hasta ahí todo correcto, puse a cargar el movil por la noche como de costumbre y por la mañana ya no encendía, ni power + volumen, ni home ni siquiera el botón que tiene detrás para hacer reset por si acaso se cuelga... lo enchufo al pc y da como que quiere conectar pero enseguida se desconecta. He instalado los drivers pero me dice dispositivo desconocido, me baje flashtools y una rom supuestamente para este móvil la intento instalar pero me da error 4032 ....

Una ayudita por favor ya no se que hacer..

Muchas gracias de antemano
 
J

javi_focus

Simdualero de Bronce
10 Jun 2014
38
0
437
#2
:cry: @Xancin necesito de tus poderes!!! he estado mirando en diferentes hilos y al parecer por el error que me da no es la Rom correcta, pero mi pregunta es puedo hacer un rebot a ver si enciende el terminal con normalidad, he intentado hacerlo con el mtkdroidtools pero no me reconoce el terminal imagino porque esta apagado... please ya no se que hacer con el terminal.
 
Última edición por un moderador:
xancin

xancin

Pepa para Pepín Pon Pan
Creador act.
Diamante
Cocinero
2 Mar 2014
31.655
63.238
24.156
#3
@javi_focus es que un clon ....mala cosa.
Deberas de conseguir de alguna forma su rom . Pregunta a quien te lo vendio
 
Última edición por un moderador:
J

javi_focus

Simdualero de Bronce
10 Jun 2014
38
0
437
#4
@javi_focus es que un clon ....mala cosa.
Deberas de conseguir de alguna forma su rom . Pregunta a quien te lo vendio
@Xancin ya lo he intentado pero no me responde tiene como 15 emails y nada, sabes si hay alguna manera de hacer algún rebot a ver si arranca? O algún Hard reset? Estoy desesperado

Gracias por todo crack
 
xancin

xancin

Pepa para Pepín Pon Pan
Creador act.
Diamante
Cocinero
2 Mar 2014
31.655
63.238
24.156
#5
Se que tiene un botón o debería de tener en la parte trasera para resetear. Pero es que si le metiste flashtools y dejó de funcionar eso es que Borraste el SO y ahora hace falta un SO ya que el móvil no guarda nada dentro.
 
J

javi_focus

Simdualero de Bronce
10 Jun 2014
38
0
437
#6
Se que tiene un botón o debería de tener en la parte trasera para resetear. Pero es que si le metiste flashtools y dejó de funcionar eso es que Borraste el SO y ahora hace falta un SO ya que el móvil no guarda nada dentro.
@Xancin no no el movil dejo de funcionar solo de unuevo día para otro lo deje cargando y no enciende, luego le pase el flashtools pero siempre da error osea que en principio no se ha tenido que borrar nada.. el botón del reset le doy pero como el que se la pela a un muerto no hay manera, si intento hacer root apagado igual consigo hacer el rebot no? O al estar apagado no me dejará?

Merci!!
 
xancin

xancin

Pepa para Pepín Pon Pan
Creador act.
Diamante
Cocinero
2 Mar 2014
31.655
63.238
24.156
#7
Si esta apagdo y no te enciende lo mejor que puedes hacer es abrirlo y quitarle la bateria. Vas a tener que desoldarla lo mas seguro. Si pudieras dejarlo sin carga o que se le acabase la que tiene...ero lo bueno. Pero como no te enciende no te queda otra que sacarle la bateria. es una movida pero no se me ocurre otra cosa
 
J

javi_focus

Simdualero de Bronce
10 Jun 2014
38
0
437
#8
ok gracias @Xancin ya lo he intentado y la he podido quitar tiene una conexion pero no hay manera, he visto varios videos de youtube con el mismo problema que el mio, y bueno por lo que he podido averiguar es un sophone i6 plus, el chino me vendio la moto pero bien, bueno ya tengo la que se supone es la rom oficial y a varias personas con ese mismo problema les ha funcionado, lo probaré ya que poco tengo que perder

ya te contaré a ver si lo consigo

muchas gracias socio!!!!
 
J

javi_focus

Simdualero de Bronce
10 Jun 2014
38
0
437
#9
bueno pues @Xancin no ha habido manera, he probado todas las roms que he encontrado y no hay manera no enciende el telf, me he dado cuenta que las unicas que carga como dios manda son las del vphone las otras todas dan error, solo sale la barra roja y me aparece el error 4032, en cambio con las del vphone no hay problema q raro, voy a seguir buscando a ver si encuentro alguna del vphone que reviva el movil
 
xancin

xancin

Pepa para Pepín Pon Pan
Creador act.
Diamante
Cocinero
2 Mar 2014
31.655
63.238
24.156
#10
que te pasa con las de vphone. no enciende, hace ruidos? se reinicia seguido?
 
J

javi_focus

Simdualero de Bronce
10 Jun 2014
38
0
437
#11
@Xancin son las únicas que puedo cargar con el flashtools las demás no me deja cargarlas, pero no hace nada el telf, ni vibra ni enciende ni se reinicia esta muerto..
 
J

javi_focus

Simdualero de Bronce
10 Jun 2014
38
0
437
#12
Bueno pues con una de las roms he conseguido que la pantalla se active pero se queda con el logo de carga solo no hace nada más ni recobery ni nada creo que lo voy a chutar el movil....
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 159 45,4%
  • Carga inalámbrica

    Votos: 124 35,4%
  • Carga ultra rápida

    Votos: 201 57,4%
  • 5G

    Votos: 150 42,9%
  • Al menos 3 cámaras principales

    Votos: 99 28,3%
  • Sensor TOF

    Votos: 61 17,4%
  • Lector de huellas

    Votos: 185 52,9%
  • USB tipo C

    Votos: 190 54,3%
  • Bluetooth

    Votos: 171 48,9%
  • Pantalla flexible

    Votos: 25 7,1%

Miembros conectados

  • tedan2005
  • mjuan
  • 0rtuny0
  • EGT
  • Forni103
  • gusrodri
  • pardo02230
  • jospalau
  • xarlio
  • Raúl soto
  • navarrico
  • antf2
  • asdis
  • charles15
  • buran
  • doustlan