Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.

[AYUDA] Error pop3 mail server en correo

Tema en 'Apps y Descargas Android' iniciado por skybury, 14 Ene 2014.

  1. skybury

    skybury Simdualero de Oro

      18 Abr 2013
      Calificaciones:
      +6
      Este es el mensaje que me aparece en mi cuenta de hotmail, cada vez que intento sincronizarla con cualquier app de correo (aqua Mail, K9, oficial de hotmail).

      Y la verdad, no sé a qué puede ser debido.

      Alguna idea?
      Muchas gracias

      Sent from my JY-G3 using Tapatalk 2
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • yoigo6523

      yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      15 Oct 2013
      En un pequeño pais
      Calificaciones:
      +27.673
      bajate la apk outlook de google play
       
    • skybury

      skybury Simdualero de Oro

        18 Abr 2013
        Calificaciones:
        +6
        Si, eso ya lo he hecho lo que pasa es que no me salian las notificaciones correctamente...algo extraño l verdad

        Sent from my JY-G3 using Tapatalk 2
         
      • aldogar74

        aldogar74 Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        18 Feb 2012
        Calificaciones:
        +23.006
        Yo tengo configurado hotmail en k@mail sin ningún problema, y también lo he tenido en k9. ¿Podrías mirar en configuración cuál es tu servidor pop3 de salida? Debe estar mal.
         
      • yoigo6523

        yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        15 Oct 2013
        En un pequeño pais
        Calificaciones:
        +27.673
        la verdad es que va como el culo...en la aplicacion ves a configuracion-sincronizar-activar push.luego en frecuencia y marcas la opcion'push'.
        así y todo a veces se le va la castaña a la aplicacion.
         
      • skybury

        skybury Simdualero de Oro

          18 Abr 2013
          Calificaciones:
          +6
          Podrías indicarme como hacer eso? Jaja supongo que desde el PC de mesa no la aplicación

          Sent from my JY-G3 using Tapatalk 2
           
        • aldogar74

          aldogar74 Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          18 Feb 2012
          Calificaciones:
          +23.006
          Si me dices a mi en la configuración de la cuenta servidor de mensajes de salida. Haz una captura de pantalla y la pones aquí. Está claro que está mal configurada.
           
        • skybury

          skybury Simdualero de Oro

            18 Abr 2013
            Calificaciones:
            +6
            Creo que es esto.
            Pd: he borrado mi email para que no todo el mundo lo vea, pero vamos que sólo para la captura de pantalla.



            Sent from my JY-G3 using Tapatalk 2
             

            Adjuntos:

          • aldogar74

            aldogar74 Simdualero de Diamante

            • Cocinero Android
            • Veteran@
            18 Feb 2012
            Calificaciones:
            +23.006
            Perdón. Me he liado. Si te da problemas pop es el de entrada. Puedes poner la captura? Y comparo con el mio que si me funciona

            Enviado desde mi Commodore 64
             
          • skybury

            skybury Simdualero de Oro

              18 Abr 2013
              Calificaciones:
              +6
              Sin problemas, aquí está


              Sent from my JY-G3 using Tapatalk 2
               

              Adjuntos:

            • aldogar74

              aldogar74 Simdualero de Diamante

              • Cocinero Android
              • Veteran@
              18 Feb 2012
              Calificaciones:
              +23.006
              Yo lo tengo configurado así y me funciona: img.tapatalk.com_d_14_01_14_qysuqadu.

              Enviado desde mi Commodore 64
               
              Última edición por un moderador: 31 Mar 2015
            • skybury

              skybury Simdualero de Oro

                18 Abr 2013
                Calificaciones:
                +6
                Lo voy a configurar como tú, lo veo unos dias y te diré.

                Oye y muchas gracias!!!

                Sent from my JY-G3 using Tapatalk 2
                 
                Última edición por un moderador: 31 Mar 2015