Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

AYUDA!!!!! lineas blancas en mi pantalla

Tema en 'Haipai i9377' iniciado por Juan Jose Torres Navas, 1 May 2013.

  1. Juan Jose Torres Navas

    Juan Jose Torres Navas Simdualero de Bronce

      1 May 2013
      Calificaciones:
      +0
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.343
      Última edición por un moderador: 24 Mar 2017
    • Juan Jose Torres Navas

      Juan Jose Torres Navas Simdualero de Bronce

        1 May 2013
        Calificaciones:
        +0
        no al mio lo que le pasa esq se ve siempre la pantalla con lineas blancas pero todo lo demas funciona perfectamente
         
      • jimymoto

        jimymoto Simdualero de Diamante

        • Veteran@
        7 Nov 2012
        navarra
        Calificaciones:
        +48
        @BetaBeta mas trabajo... mensaje duplicado
         
        Última edición por un moderador: 28 Sep 2013
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        1 Oct 2012
        Madrid, Spain
        Calificaciones:
        +47.343
        Hola cuando este conectado que ya sabes que cuando esta verde el circulito al lado del nick con que me cite o me pongas @ seguido mi nick yo rapido lo veo y te contesto no hace falta que me mandes mensajes privados no me molesta eso es para cuando no estoy por aqui, veras como te llega a la parte de arriva una notificacion @Juan Jose Torres NavasJuan Jose Torres Navas simba1.
         
        Última edición por un moderador: 28 Sep 2013
      • jesuslitri

        jesuslitri Simdualero Junior

          4 Jul 2013
          Calificaciones:
          +0
          Hola compañeros.
          Como decía en mi presentación, hace unos días un vecino me ha dejado un haipai i9377 con el mismo problema que comenta el compañero. intente cambiarle la rom para ver si se solucionaba cuando de repente se brickeo el móvil por haberle metido mal la rom ya que era un v2. siguiendo vuestros tutoriales conseguí con un cablecito devolverlo a la vida, pero cual es mi sorpresa, cuando se enciende con la pantalla en blanco.
          Otra vez, gracias a uno de vuestros tutoriales consigo cambiarle los drivers a la lcd y TACHAN!!! vuelvo a estar en el punto de salida con unos cuantos cafes en el cuerpo y el ordenador con unos cuantos programas mas intalados.
          He buscado por el foro y no he encontrado nada ¿alguien seria tan amable de ayudarme? :up:
           
        • pelomeke

          pelomeke Simdualero de Oro

            16 Jun 2013
            Murcia
            Calificaciones:
            +14
          • Luismi67

            Luismi67 Simdualero de Oro

              25 Dic 2012
              Península del Barbanza
              Calificaciones:
              +53
              Al mío le pasa a veces y se soluciona solo, pero es un incordio. Es el único pero que tiene el teléfono. He estado intentando mirar en la web de Haipai pero, aunque dejan descargar drivers y demás en la sección de soporte, no indican para que modelo de teléfono son. Es más, sólo se puede ver un teléfono, que debe ser el último que han sacado.
               
            Verificación:
            Borrador guardado Borrador eliminado