b92m brikeado

  • Iniciador del tema anseljope
  • Fecha de inicio
A

anseljope

Simdualero de Bronce
26 Ene 2013
6
0
336
#1
Haber si alguno me puede hechar un cable. Cuando intento encender el movil, se me enciende la luz del flas, y no arranca,
 
H

Haulage Man

#2
Porque, le sucese eso?¿que le has echo?
 
A

anseljope

Simdualero de Bronce
26 Ene 2013
6
0
336
#3
He restaurado el teléfono a lo valores de fabrica y al reiniciarse salía el muñequito de androide y se reiniciaba constantemente. Lo he flaseado con flasl tool y ha hecho el proceso correcto ya que al final del todo salía el cuadradito verde diciendo que tos estaba bien. A partir de ahí al encender el teléfono, se enciende la luz del flas se queda asi. Si lo pongo a cargar la batería hace lo mismo.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 182 46,1%
  • Carga inalámbrica

    Votos: 141 35,7%
  • Carga ultra rápida

    Votos: 228 57,7%
  • 5G

    Votos: 174 44,1%
  • Al menos 3 cámaras principales

    Votos: 113 28,6%
  • Sensor TOF

    Votos: 70 17,7%
  • Lector de huellas

    Votos: 205 51,9%
  • USB tipo C

    Votos: 210 53,2%
  • Bluetooth

    Votos: 189 47,8%
  • Pantalla flexible

    Votos: 34 8,6%

Miembros conectados

  • olo
  • tecnoadicto
  • cjsegninir
  • DemianSz
  • Victor47
  • SIgNIFER
  • Javier Benito
  • jalcupin01
  • esneider1
  • menguelez
  • _PePiTo_
  • barenaked
  • Fyz
  • PKV69
  • birrafria
  • mochyfroilan
  • karolingio
  • fitomosky
  • Sereneitor
  • fabio_glima
... y 47 más.