Cubot One como punto de acceso

rgoreg

Simdualero de Bronce
5 Sep 2013
6
0
#1
Hola a todos:

Configuro el Cubo One como punto de acceso pero no consigo q ningún otro dispositivo navegue a través de su conexión a internet.
La tablet y otro móvil conectan perono consigo q navegue.
Alguna idea?
 

rgoreg

Simdualero de Bronce
5 Sep 2013
6
0
#3
Gracias tío

Lo he instalado y lo que me hace es que me va a la configuración del punto de acceso del movil . Lo configuro pero me sigue haciendo lo mismo, conecto con la tablet a través de la WiFi del cubot one y todo correcto, pero me sigue sin navegar.
Tendré q hacer alguna configuración en mis parámetros de la APN de MOVISTAR o algo?
He probado conectar con la tablet y con otro movil pero el resultado es el mismo ni navega pero si conecta.
 

juan186

Simdualero de Oro
7 Ago 2013
157
20
#4
Vale, acabo de instalarlo yo también y no hay que tocar nada en los ajustes. Solo abrir la app, darle permisos de root y reiniciar. Al menos a mi me a funcionado con orange .

Enviado desde mi CUBOT ONE mediante Tapatalk
 

juan186

Simdualero de Oro
7 Ago 2013
157
20
#5
uploadfromtaptalk1399067305776.jpg

Te debe de aparecer eso cuando la abres. Igual es porque no tienes instalado el busybox.

Enviado desde mi CUBOT ONE mediante Tapatalk
 

rgoreg

Simdualero de Bronce
5 Sep 2013
6
0
#6
Que bueno eres tio
Era el busybox
Ya estaba desesperado. Muchas gracias por la ayuda q seguro q estabas de vavacaiones y yo dándote el coñazo :smile:
 

juan186

Simdualero de Oro
7 Ago 2013
157
20
#7
Me alegro, disfrútalo.

Enviado desde mi CUBOT ONE mediante Tapatalk