Dapeng T5000 Sin servicio No hay señal

  • Iniciador del tema denebis
  • Fecha de inicio
D

denebis

Simdualero Junior
12 Ene 2011
4
0
#1
Hola, quisiera ayuda. Compre un DAPENG T5000 le instale el SIM en la ranura 1 y pude hacer una llamada. Despues de eso desaparece la señal, ni siquiera tiene una rallita y dice "SIN SERVICIO" o "NO HAY SEÑAL"

posteriormente intente con otro SIM, y paso lo mismo, no tiene señal no hace ni recibe llamadas.

Cuando me voy a settings, configuracion de red, busca la red del SIM 1 y dice "FALLO REGISTRAR RED"

alguien sabe que le puede pasar al telefono?
 
V

vermejo

Simdualero Junior
10 Mar 2011
1
0
#2
hola queria decirte que por lo menos tu pudiste hacer una llamada pero el que yo compre ni siquiers eso pude hacer cuando intento marcar a alguien cualquier numero me aparece un mensaje en la parte inferior que dice "no se permite marcar" no se por que pero en fin
ojala se solucione tu problema y perdon por no darte la respuesta
bye
 
A

astaroth

Simdualero de Bronce
25 Ago 2010
5
0
#4
Hola amigos alguien tiene alguna respuesta ami me pasa lo mismo... algun usuario ya encontro alguna solucion???
 
D

denebis

Simdualero Junior
12 Ene 2011
4
0
#6
Intentè hacer la restauraciòn de fábrica pero no funcionó seguía igual, creo q paso lo que menciona txaolin debio ser la ranura, me lo cambió el vendedor por otro aparato asi que en realidad no obtuve una solución para este tipo de problema
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.