Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Datos (internet de la SIM) en A7100

Tema en 'Procesador Mediatek' iniciado por Carlos de los Reyes, 5 Sep 2013.

  1. Carlos de los Reyes

    Carlos de los Reyes Simdualero Junior

      3
      0
      16 Ago 2013
      ¡Hola a todos!
      Tengo un par de móviles A7100 (blanco con el filo azul) y en ambos me falla el internet de la SIM, me va excesivamente lento; con WIFI me va bastante bien.
      Ya he leído y releído el foro y no encuentro a nadie con el mismo problema ni una solución, quizá se me haya pasado.
      Ya he rooteado ambos móviles (siguiendo los tutoriales que he encontrado aquí) y para ello cambié la versión de la ROM que traía original, la verdad es que no me arrepiento pues va algo mejor que antes pero sigue lentísimo. Se que es 2G pero he tenido otros 2G que van de lujo con este tipo de internet.
      Bueno, ojala me puedan ayudar porque ya estoy algo desesperado con este móvil.
      Un saludo y muchísimas gracias.
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • infodreams

      infodreams Simdualero de Platino

        483
        173
        7 Jun 2013
        te cuento lo que me ha pasado a mi, por si eres de Orange
        en un mtk6577, con una sim de Orange, marcaba conexion 3,5g, pero iba de puta pena, fue llamar a Orange y quejarme, m dijeron "te reseteamos la conexion", una puta mentira, y a funcionar de PM, ¿me tenian bloqueado por no utilizar su terminal?

        edito: perdon por el lenguaje soez, pero es que cuando me acuerdo del caso, me acuerdo de las familias de alguien de Orange
         
      • Carlos de los Reyes

        Carlos de los Reyes Simdualero Junior

          3
          0
          16 Ago 2013
          Perdón por tardar en responder. No me pasa eso, estos móviles vienen mal configurado la red de datos. Ya llamé a Vodafone (en este caso) y me configuraron varias veces la conexión, pero va de pena, incluso la he configurado manualmente y lo mismo.
          ¿Alguna solución?
          Gracias por las respuestas.
           
        Verificación:
        Borrador guardado Borrador eliminado