Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

De Puerto Rico

Tema en 'Presentaciones' iniciado por Minicooper, 24 Dic 2013.

  1. Minicooper

    Minicooper Simdualero Junior

      24 Dic 2013
      Calificaciones:
      +0
      Alguien me puede ayudar tengo un Zopo zp980 hice el root le quise instalar un emulador PSP de freezo le hice un reboot se quedo en el logo Zopo hice este procedimiento y nada: Y flashear normalmente, como sabéis, bajáis todo lo descomprimis, iniciáis como ADMINISTRADOR el SPF y posteriormente en Scatter-Loading seleccionáis el .txt de la ROM descomprimida.

      Pasos detallados:
      1.- Quitar la batería del móvil.
      2.- Conectar el teléfono con el cable USB
      3.- Iniciar SPF
      4.- Seleccionar Scatter-Loading y buscamos el .txt de la rom (RECORDAR DESCOMPRIMIRLA)
      5.- Le damos a download. (Quizás te salte una ventana emergente, diciendo que no hay un archivo seleccionado, etc, pulsar en "Yes/Sí"
      6.- Insertamos la batería en el móvil.
      7.- Dejamos que termine todo el proceso y ya tenemos nuestro móvil funcionando de nuevo :smile:
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Una vez realizado todo recordar que siempre tarda un poco en iniciarse la primera vez que inicie al haber instalado una nueva ROM, y otra cosa es como bien indica el compañero de la fuente original es que se nos queda con 1gb de almacenamiento, es tan fácil como conectar el Zopo al ordenador, activar el almacenamiento, nos vamos a Equipo -> Localizamos el almacenamiento del teléfono -> Boton derecho -> Formatear -> Iniciar , no tardará mucho, dejamos que termine y ya estará todo solucionado!

      FUENTE: https://www.movilesdualsim.com/tema/SOLUCIONADO-Zopo-c2-negro-mtk6589t-brickeado.43318

      Agradecer al compañero Manuete, ha sido la ÚNICA forma con la que he podido solucionar el problema. Espero que os sirva también a vosotros compañeros, seguramente cree un post a parte para gente que tenga el mismo problema. (Supongo que esta será la mejor manera para los PLATINUM, los C2 que no sean platinum seguramente les valga todas las demás opciones que hemos barajado en todos los demás posts.
       
      Última edición por un moderador: 24 Mar 2017
    • aldogar74

      aldogar74 Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      18 Feb 2012
      Calificaciones:
      +23.006
      Hola bienvenido al foro. Es mejor que pongas este mensaje en el foro correspondiente. Así le será de ayuda a alguien. Aquí es probable que no lo encuentren.
      Un saludo.
       
    • rareipe

      rareipe Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      2 Jul 2011
      Cambre
      Calificaciones:
      +7.137
      Bienvenido al foro.

      Saludos y feliz 2014

      Enviado desde mi Lenovo A850 usando Tapatalk 4
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.336
      Bienvenid@ al foro, como te dicen los compañeros todo esto que as puesto lo deberias haber hecho en el subforo correspondiente y cuando menciones a un usuario pon @ seguido del nick porque si no no se enterará como te lo pongo yo a ti para que te llegue una alerta @MinicooperMinicooper
       
      Última edición por un moderador: 7 Mar 2015
    Verificación:
    Borrador guardado Borrador eliminado