detecta cargador y a los 5 sg lo quita

W

wiso

Simdualero de Plata
El problema es q el mobil me detecta el cargador y a los 5 segundos lo quita y asi siempre no se por que por q apagado carga bien es rarisimo
 
E

edalk666

Simdualero de Plata
¿ Que rom llevas ?¿ Utilizas el cargador original ?
En este teléfono , por experiencia personal , se acaba estropeando el conector . A mi el mio a veces chisporrotea según la postura del conector.
Prueba , como solución temporal , a mover un poco ( pero muy suave ) el conector hasta quede haciendo contacto .
Cámbiale cuando puedas el conector , dan mucha guerra por lo que he leído.
Prueba a cambiarle la rom , por si acaso, así descartas que sea un tema de software.
 
Ludo90

Ludo90

Platino
Yo iba a decir que era el conector, pero como dice que apagado sí le carga...
 
E

edalk666

Simdualero de Plata
Si , es raro , a mi cuando no me carga queda como chisporroteando el teléfono . Ahora lo tengo para experimentar con el .
Estoy liado con un tema de fundas para el P600 , pero si saco tiempo igual lo desmonto ( con fotos ) y sueldo de nuevo la base del usb.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 189 45,8%
  • Carga inalámbrica

    Votos: 145 35,1%
  • Carga ultra rápida

    Votos: 241 58,4%
  • 5G

    Votos: 180 43,6%
  • Al menos 3 cámaras principales

    Votos: 117 28,3%
  • Sensor TOF

    Votos: 73 17,7%
  • Lector de huellas

    Votos: 215 52,1%
  • USB tipo C

    Votos: 222 53,8%
  • Bluetooth

    Votos: 197 47,7%
  • Pantalla flexible

    Votos: 36 8,7%

Miembros conectados

  • cjoana100
  • kirkil
  • gular
  • paulojloliveira
  • caam14
  • ruglovi
  • dogie
  • deixonar
  • lucrive
  • garfio
  • MgoZ
  • koiniok
  • mrla6
  • AlexLM
  • 666 Rojo
  • Anhell
  • reivajo
  • zapa33
  • chanklas
  • enrique.monfort
... y 8 más.
Arriba