Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA "El proceso system no responde. ¿Desea cerrarlo?"

Tema en 'Lenovo S650 MTK6582' iniciado por mmers, 31 Ago 2014.

  1. mmers

    mmers Simdualero de Bronce

      9
      1
      5 Mar 2014
      Hola,

      Desde hace cosa de un mes que me salta este mensaje del título. Me da las opciones de "esperar" o cerrar".

      Normalmente le daba a esperar y al rato, tan normal.

      Hace como dos semanas me empezó a saltar el mensaje cuando encendía el móvil, y le empezó a costar un montón de tiempo arrancar.

      Después paso a reiniciarse mientras lo intentaba encender. Al final, lo conseguí encender no se como y decidí no apagarlo para no tener que encenderlo.

      Pero ayer lo tuve que apagar para sacar una de las SIM's y ya es totalmente imposible encenderlo.

      Lo enciendo, salta el mensaje, le doy a esperar, reacciona sin leer la tarjeta SIM y después se reinicia. Si le doy a "cerrar" pasa lo mismo.

      Algún diagnóstico?
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Gracias de antemano
       
    • xancin

      xancin Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      31.626
      62.671
      2 Mar 2014
      Algo que le instalaste. Deberás de hacer wipe data desde recovery y dejarlo sin apps para mirar si fue alguna app

      Lamborghini
       
      • Me Gusta Me Gusta x 1
      • mmers

        mmers Simdualero de Bronce

          9
          1
          5 Mar 2014
          Hola,

          Gracias por el consejo, ya lo he hecho, pero no creo que haya salido bien, te digo lo que he hecho:

          1. encender + vol+ + vol-
          2. wipe data
          3. yes- delete all user data
          4. data wipe complete (en 3 segundos)
          5. reboot--> todo sigue igual

          El problema persiste.

          Algun consejo mas?

          gracias de antemano.

          Saludos
           
        • xancin

          xancin Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          31.626
          62.671
          2 Mar 2014
          No te queda otra que reinstalar la rom...
           
        • mmers

          mmers Simdualero de Bronce

            9
            1
            5 Mar 2014
            no me lee el movil el ordenador... :sob:
             
          • mmers

            mmers Simdualero de Bronce

              9
              1
              5 Mar 2014
              Ya he conseguido restaurar a fabrica, desde el movil, no desde el recovery. Con paciencia y sin seguir nada, simplemente encendiendolo y apagandolo. Tengo la sensación de que la aplicacion "Prey" un antirrobo gratuito tiene algo que ver.

              Muchas gracias por la ayuda.

              Saludos.
               
            Verificación:
            Borrador guardado Borrador eliminado