¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

el wifi no me funciona

Tema en 'ThL T6 Pro MT6592m' iniciado por juanfcv, 6 Nov 2015.

  1. juanfcv

    juanfcv Simdualero Junior

      4
      0
      4 Nov 2015
      pero trate de instalar una rom y no se dio y reinicie el telefono y todo estaba bien asta q intente prender el wifi . no se conecta a mi red propia de mi casa le introdusco la clave y me dice error de autenticacion... y la imagen del wifi no me sale en la barra porfavor ayuda......... creo q se borro el archivo de wifi , si alguien con la version L me podira facilitar para ponerlos otra vez lo porfavorr



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • androidzinho

      androidzinho Friki nivel Pro5 Moderador

        9.930
        16.802
        12 Jul 2013
        Domaio (Pontevedra)
        A ver
        Debes relatarnos que es lo que has hecho para que podamos ayudarte mejor. Segun he podido leer , has intentado reparticionar la memoria y no se te ha dado bien , has reiniciado y luego vuelto a los valores de fabrica , ¿ cierto ? .
        Comprueba si es solo el wifi lo que falla , comprueba bluetooth , radio FM e IMEI ( tecleando *#06# compruebas el imei ) .
         
      • susosaa

        susosaa Simdualero de Bronce

          37
          13
          19 May 2015
          Pienso lo mismo que androidzinho,y si no puedes resolverlo,haz una instalación limpia de una ROM,la de Nivu te recomendaria,y todo volverá a su sitio
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.