Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO Error al reproducir videos de YouTube

Tema en 'Xiaomi Redmi Note 2 Helio X10' iniciado por carpla, 24 Ene 2016.

  1. carpla

    carpla Simdualero de Oro

      25 Jun 2014
      Calificaciones:
      +91
      Tengo la rom estable de xiaomi.eu 7.1.1. Alguien que tenga ésta rom puede decirme si reproduce bien los videos de la app YouTube, me dan error al reproducir y se quedan parados al poco de comenzar, pone error en la reproducción pulse para intentarlo otra vez, pulso y se reproducen pero sin sonido muchas veces. Reinstale la rom y sigue igual. A qué puede ser debido?.
      No se si tiene algo que ver el haber usado la app no frills, aunque la desinstalé y reinstale la rom y sigue sin ir los videos.
      Si uso el navegador de miui y entro en YouTube reproduce sin problemas, y en tubemate también, solamente me pasa en la app de YouTube. También la reinstale varias veces, borré datos, caché y de todo, pero sigue mal.
      --- Comentario doble fusionado, 24 Ene 2016 ---
      Solucionado con una reinstalacion de otra rom desde cero. Ahora llevo la semanal de xiaomi.eu, y sin problemas.
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      Última edición: 24 Ene 2016
    • 0Jos0

      0Jos0 Ya es de día? Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      8 Jul 2014
      Calificaciones:
      +13.542
      Tengo leído que ese error está reportado. Habrá que esperar a que lo corrigan.
       
    • enano28

      enano28 Simdualero de Bronce

        7 Dic 2015
        Calificaciones:
        +32
        • Me Gusta Me Gusta x 1
        • carpla

          carpla Simdualero de Oro

            25 Jun 2014
            Calificaciones:
            +91
            Pues es una solución. Gracias. Aunque ahora me quedaré con la semanal un tiempo. Estoy probando ahora la app No frills, a ver si mejoro algo la batería.
             
          • carpla

            carpla Simdualero de Oro

              25 Jun 2014
              Calificaciones:
              +91
              Era cuestión de la rom. Ahora con la estable 7.1.3 ya no lo hace.
               
            Verificación:
            Borrador guardado Borrador eliminado