Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

flying N7102 fallo micro-sim = Haipai n7102

Tema en 'MTK6589 más de 5"' iniciado por tatatata24, 31 Oct 2013.

Tags:
  1. tatatata24

    tatatata24 Simdualero de Oro

      6 Jun 2013
      Calificaciones:
      +17
      Pues desde hace varias semanas la sim que llevo puesta en la ranura micro se queda pillada y cuando me llaman da como apagado o fuera de cobertura, si llamo yo sale haciendo la llamada pero no da tono ni llama, osea no hace nada y hay que colgar.
      También a veces me pasa en plena conversación, se escucha un pitido y se corta la llamada y ya hay que reiniciarlo para volver a llamar.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Cuando reinicio funciona correctamente, pero falla de nuevo cuando le parece, que es casi todos los dias.

      La cobertura la marca bien con cuatro rayas.

      Le he cambiado la sim por una nueva y me hace lo mismo.

      ¿Sabe alguien de que puede ser?

      gracias y un saludo.
      --- Comentario doble fusionado, 2 Nov 2013 ---
      Añado que algunas veces se me reinicia solo
      --- Comentario doble fusionado, 9 Nov 2013 ---
      He probado a ponerlo en configuración de fabrica y sigue haciendo lo mismo, así que le he mandado un correo al vendedor a ver que me dice.
       
      Última edición: 9 Nov 2013
    • tatatata24

      tatatata24 Simdualero de Oro

        6 Jun 2013
        Calificaciones:
        +17
        Segun habia leido en muchos foros la segunda sim no se podia poner en 3G, pues en mi movil sale una opcion y si se puede poner, en el menu de las sim permite asignar las llamadas, sms, datos y demas a cada sim independientemente de la ranura en que esten.
        Cuando se hace esto el movil reinicia las sim y hay que poner los pin de nuevo.
        Ahora ya no se me bloquea, he puesto el 3G asignado a la 2ª sim y la que se me bloqueaba ya no lo hace y de momento todo marcha bien, ademas ya no se apaga, ya le he vuelto a poner todas las aplicaciones que tenia antes del reset a fabrica y sigue bien.
        Por cierto el vendedor pasa tres kilos y no contesta, habra que denunciarlo.
         
      Verificación:
      Borrador guardado Borrador eliminado