Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

H9001 no carga ni emite ningun sonido

Tema en 'Feiteng H9001 MT6582' iniciado por m9002, 16 Mar 2014.

Tags:
  1. m9002

    m9002 Simdualero de Platino

      28 May 2013
      Estepona-Malaga
      Calificaciones:
      +41
      Hola compis,resulta que me ha llegado otro movil para un colega,como he estado de viaje no lo he probado hasta hoy,le he puesto a cargar y no carga,he probado con varios cargadores y nada,el telefono arranca bien,y va bien,pero no carga la bateria,lo he probado con otra bateria y nada,algun consejo?Otra cosa que le he notado esque no tiene sonido,no sale nada por el altavoz,
      valla suerte,lo chungo que es para un colega.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      un saludo.-
       
      Última edición: 16 Mar 2014
    • Wolfo

      Wolfo Simdualero de Bronce

        10 Ene 2014
        Calificaciones:
        +14
        A mi eso me paso, poco antes de que me fallase el micro.

        Para el cargador, prueba a enchufarlo y cuando este enchufado aprieta el movil por la parte del conector, para ver si es que no hace bien contacto el conector (si consigues que funcione asi mira si va bien el micro).

        El sonido me paso igual, de un dia a otro dejo de sonar, empece a apretar con los dedos por todo el telefono, y mas o menos a la altura de la mitad de la bateria aprete y se soluciono el problema del sonido, asi que imagino que seria otro conector suelto....

        Parece ser que estos telefonos los hicieron rapido y se dejaron cosas sin poner bien....

        A ver si tienes suerte.

        Salu2!
         
      • m9002

        m9002 Simdualero de Platino

          28 May 2013
          Estepona-Malaga
          Calificaciones:
          +41
          Gracias por contestar,nada lo he tocado por todos lados y nada,ni el sonido ni la carga de la bateria,,valla tela ,no veas como tenga que mandarlo,y encima no tienen en stock.
          No se si metiendole otra rom cambiaria algo,no se me parece que no.

          un saludo.-
           
        • m9002

          m9002 Simdualero de Platino

            28 May 2013
            Estepona-Malaga
            Calificaciones:
            +41
            Haciendo otra prueba,a traves de los auriculares si sale sonido,entonces el altavoz trasero me imagino que estara estropeado,otra cosa que
            visto esque el micro tampoco funciona.
            Ya les he mandado un correo a los chinos espero no tener problemas con ellos.
            Alguna idea?

            un saludo-.
             
          Verificación:
          Borrador guardado Borrador eliminado