Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Hola desde Leganés y Feliz Año nuevo

Tema en 'Presentaciones' iniciado por Jose Maria Iglesias, 2 Ene 2014.

  1. Jose Maria Iglesias

    Jose Maria Iglesias Simdualero Junior

      2 Ene 2014
      Calificaciones:
      +0
      Tengo un problema con el UMI x1s de mi hija. De buenas a primeras se ha bloqueado, y no hay forma de hacerlo arrancar. Le hemos quitado la batería, se la hemos vuelto a poner, e intenta arrancar, pero se pasa del logo de UMI a pantalla en negro, y de pantalla en negro al logo de UMI constantemente, y ahí se puede tirar horas. Alguien me puede echar una mano. Mil gracias.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      Última edición: 2 Ene 2014
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.336
      Bienvenid@ al foro, pasate por el subforo de ese movil.
       
      Última edición por un moderador: 11 Mar 2015
    • Cancerbero13

      Cancerbero13 Morcillateam, tu morcilla tecnologica. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      30 Sep 2012
      Entre Aries y Capricornio.
      Calificaciones:
      +19.722
      Hola bienvenido al foro suerte con tu problema.
       
    Verificación:
    Borrador guardado Borrador eliminado