Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA HomTom HT6 no arranca ni en recovery

Tema en 'HomTom HT6 MT6735P' iniciado por Nergizo, 25 Ene 2016.

Tags:
  1. Nergizo

    Nergizo Simdualero de Bronce

      9 Dic 2015
      Calificaciones:
      +3
      Hola a todos.

      Tengo un problema con mi HomTom HT6, el tema es que lo tenía encima de la mesa encendido y cuando lo he ido a coger estaba apagado, he probado lo siguiente y no se enciende:

      -Botón encendido obviamente
      -Botón encendido pulsado + (todo tipo de combinaciones con las teclas de volumen)

      No consigo que de ninguna señal de vida. Añado que a este terminal no se le puede quitar la batería.

      Alguna ayuda?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Gracias
       
    • Breixo

      Breixo Administrador

        12 May 2010
        Cangas do Morrazo
        Calificaciones:
        +31.745
        Buenas @Nergizo@Nergizo
        He visto bastantes que utilizan el mismo procesador MT6735P, debería haber alguna forma de arreglarlo.
        Menciono a @Xancin@Xancin y @Amadeet@Amadeet por si te pueden echar una mano.

        PD: de paso he creado un subforo para esta marca secundaria de Doogee :wink:
        HomTom
         
        • Me Gusta Me Gusta x 2
        • Breakk

          Breakk Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          31 May 2010
          Calificaciones:
          +21.386
          Hola, Prueba a cargarlo. También puedes probar a cargarlo con otro cargador, a ver si lo revives.

          Parece problema de batería.

          Enviado desde mi IRON mediante Tapatalk
           
          • Gracias Gracias x 1
          • Tiode

            Tiode Morcillero amateur Simdualero de Diamante

            • Veteran@
            26 Jul 2012
            Manlleu
            Calificaciones:
            +26.463
            Si es un cuelgue, pulsa el boton de encendido unos 10 segundos, eso deberia apagarlo.
             
            • Gracias Gracias x 1
            • Nergizo

              Nergizo Simdualero de Bronce

                9 Dic 2015
                Calificaciones:
                +3
                Hola, gracias por las respuestas.

                He usado varios cargadores y nada, ni se enciende el led.
                No es un cuelgue, simplemente se apago estando bloqueado y ahora no enciende ni en recovery siquiera.
                No le veo mucha solución la verdad, lo conecto al pc y no detecta ningún dispositivo.

                Un saludo
                 
                • Me Gusta Me Gusta x 1
                • xancin

                  xancin Simdualero de Diamante

                  • Cocinero Android
                  • Veteran@
                  2 Mar 2014
                  Calificaciones:
                  +71.559
                  A mi me paso con algun terminal que aunque parecia apagado no lo estaba y no reaccionaba ante nada. La solucion fue dejarlo dos o tres dias sin tocarle y al tercer dia al conectarlo tardo un buen rato pero empezo a cargar. Prueba haber si asi...
                  Otra solucion que encontre para encenderlos ya consistio en desmontar y cortocircuitar la bateria y asi tambien logre arrancarlo.
                   
                  • Me Gusta Me Gusta x 2
                  • Nergizo

                    Nergizo Simdualero de Bronce

                      9 Dic 2015
                      Calificaciones:
                      +3
                      OK, gracias, intentaré dentro de un par de días a ver si responde, lo de abrirlo lo veo más complicado ya que no tiene tapa ni nada que se le parezca, supongo que habrá un procedimiento pero no encuentro mucha info sobre este teléfono por ahí.

                      Saludo
                       
                    • aracnoidex

                      aracnoidex Simdualero de Platino

                      • Veteran@
                      29 Mar 2014
                      Cazorla
                      Calificaciones:
                      +321
                      Hola, este móvil es muy común por ahí fuera, seguro que si es fallo del móvil a alguien más le ocurrirá, he googleado algo pero no he visto nada aún, su encuentro algo avisaré.
                      El procedimiento de @Xancin@Xancin me salvó un xperia M2, a los 2 días de estar muerto me dió por enchufarlo y por arte de magia empezó a cargar.
                      Si no encuentras ninguna solución se me ocurre otra cosa que hice em otra ocasión, puedes conectarlo al flashtools sólo con scatter y una recovery (para no perder ningún dato), a lo mejor te flashea y resucita. Aunque lo conectes al pc no va a hacer nada hasta que pinches en download, ahí sabrás su queda alguna chispa de vida.
                      Suerte
                       
                    • aracnoidex

                      aracnoidex Simdualero de Platino

                      • Veteran@
                      29 Mar 2014
                      Cazorla
                      Calificaciones:
                      +321
                      Hola, novedades con tu HT6?
                       
                    • Nergizo

                      Nergizo Simdualero de Bronce

                        9 Dic 2015
                        Calificaciones:
                        +3
                        Pues como estaba en garantía se fue de vuelta a china, ya os contaré cuando lo reciba de vuelta que pasa.
                        Gracias por todo!
                         
                        • Me Gusta Me Gusta x 2
                        • Patricia Alonso

                          Patricia Alonso Simdualero Junior

                            8 Mar 2016
                            Calificaciones:
                            +0
                            URGENTE!
                            Hola a todos! Estoy preocupadísima.
                            Me compré el HomTom HT6 por eBay a finales de diciembre y estoy súper contentísima con este móvil.
                            La cosa es que hará como media hora que se me ha acabado la batería, lo he puesto a cargar y lo he dejado cargando y me he puesto a ver la tele. A los quince minutos he ido a cogerlo y de repente veo que la luz roja que te indica que el móvil está cargando se ha desvanecido, el móvil no enciende, es como si ni lo estuviera cargando, he pulsado el botón de Bloqueo + el de subir volumen , le doy a recovery o a cualquiera de las opciones y el móvil no responde. Tengo miedo, el móvil tiene apenas 3 meses y no entiendo, no me ha dado ningún problema, estoy de los nervios.
                            Muchísimas gracias por adelantado y por favor, cualquier aportación la valoro un montón.
                             
                          • aracnoidex

                            aracnoidex Simdualero de Platino

                            • Veteran@
                            29 Mar 2014
                            Cazorla
                            Calificaciones:
                            +321
                            Antes de nada, si tienes garantia ponte ya en contacto con el que te lo vendió para no perder más tiempo.
                            Prueba una cosa para ver si el móvil a muerto o es la batería (ya sé que no es extraible...pero todo tiene solución):
                            Su tienes PC abre el administrador de dispositivos y enchufa el móvil al PC.
                            Si notas algún cambio en la lista de dispositivos o emite algún sonido el PC dímelo y pasamos al siguiente paso.
                            Saludos
                             
                          Verificación:
                          Borrador guardado Borrador eliminado