TUTORIAL instalación de TWRP modelo US y rom de Cuoco92

Edgardo Allende

Simdualero de Plata
Mensajes
56
Puntos
417
Bueno, esta mañana estaba al 98 % y lo dejé encendido,cuando volví a eso de las 16:00 estaba apagado,lo enchufé al cargador y ni siquiera se enciende la luz de carga, he probado con otro cable y con otro cargador y nada,MUERTO totalmente,cosa más rara...Pero luego he pensado que quizás eso sea lo mejor que me pueda pasar, porque así puedo reclamar la garantía.Ustedes que piensan?Al fin y al cabo, golpeado no está, exteriormente no tiene ni arañazos, y si no enciende pues a lo mejor por ahí recupero algo, o me manden otro, estoy dentro de garantía, y aunque sé quepor cambiar la ROM te la quitan, creo que si no enciende siquiera pueda pasar por garantía,¿Qué opinan?-
 

crevillent666

Simdualero de Oro
Mensajes
153
Puntos
975
Bueno, esta mañana estaba al 98 % y lo dejé encendido,cuando volví a eso de las 16:00 estaba apagado,lo enchufé al cargador y ni siquiera se enciende la luz de carga, he probado con otro cable y con otro cargador y nada,MUERTO totalmente,cosa más rara...Pero luego he pensado que quizás eso sea lo mejor que me pueda pasar, porque así puedo reclamar la garantía.Ustedes que piensan?Al fin y al cabo, golpeado no está, exteriormente no tiene ni arañazos, y si no enciende pues a lo mejor por ahí recupero algo, o me manden otro, estoy dentro de garantía, y aunque sé quepor cambiar la ROM te la quitan, creo que si no enciende siquiera pueda pasar por garantía,¿Qué opinan?-

A lo mejor ha llevado un calenton, prueba a encenderlo pasadas algunas horas, no es el primero que se ha encontrado el móvil muerto enganchado a la carga,
 

Edgardo Allende

Simdualero de Plata
Mensajes
56
Puntos
417
A lo mejor ha llevado un calenton, prueba a encenderlo pasadas algunas horas, no es el primero que se ha encontrado el móvil muerto enganchado a la carga,
Bueno,finalmente a vuelto a la vida,pero lamentablemente sigue en silla de ruedas,sin funcionar el táctil, creo que probaré igualmente a reclamar por el fallo, puesto que exteriormente no tiene daño alguno,y de eso estoy mas que seguro, no se me ha golpeado ni nada parecido, en fin, la esperanza es lo último que se pierde, se me aparece en la pantalla lo del desbloqueo por pin y no me coje nada de lo que toco, ni los botones de abajo(los táctiles),así que intentaré recuperar la inversión,mientras tanto, no tengo más remedio que tirar de cajón y sacar a relucir mi SAMSUNG GT S5839i!!!No sé si reír o llorar por el regreso al pasado pero no tengo otra opción!!GRRRRRRR!!!:rage::rage::sob::sob:
 

jose ramon navarro

Simdualero de Bronce
Mensajes
45
Puntos
570
Te aseguro que si te has instalado la liteada no vas a tener problema alguno,va de maravilla.

Enviado desde mi Le 1 Pro mediante Tapatalk

Cual version de la liteada llevais?
 

Chumbigo

Simdualero de Bronce
Mensajes
7
Puntos
9
Ya hace unos meses que me puse la ROM de este turorial y me funcionó a la perfección. Todos los bugs de la versión original desaparecieron a excepción de un problema que aparece y desaparece para escribir dentro de conversaciones de WhatsApp (no ocurre en ningún otro sitio, ni siquiera a la hora de escribir en cuadro de búsqueda dentro de la app).

Sin embargo, desde hace unos días han empezado a aparecerme una serie de problemas mucho más extraños y preocupantes: no funciona el botón táctil central, por lo que para ir al escritorio tengo que entrar en las aplicaciones abiertas y elegir la del escritorio, y, sobre todo, no puedo ver las notificaciones. Sé que deben de estar ahí, puesto que en los iconos de las aplicaciones del escritorio aparece el número indicando las notificaciones actuales de dichas aplicaciones, el problema es, al parecer, que estas notificaciones no se hacen visibles y no puedo acceder a ellas en el menú desplegable.

No se mucho sobre el software de Android o LeEco, por lo que únicamente se me ha ocurrido reinstalar la ROM de cuoco en un intento de que se reestablezca la configuración, pero no se ha producido cambio alguno.

Espero que alguien pueda darme alguna pista sobre como arreglar estos problemas o se haya encontrado con un caso similar.

Gracias por adelantado.
 

ivanguau

Platino
Mensajes
323
Puntos
1.155
Ya hace unos meses que me puse la ROM de este turorial y me funcionó a la perfección. Todos los bugs de la versión original desaparecieron a excepción de un problema que aparece y desaparece para escribir dentro de conversaciones de WhatsApp (no ocurre en ningún otro sitio, ni siquiera a la hora de escribir en cuadro de búsqueda dentro de la app).

Sin embargo, desde hace unos días han empezado a aparecerme una serie de problemas mucho más extraños y preocupantes: no funciona el botón táctil central, por lo que para ir al escritorio tengo que entrar en las aplicaciones abiertas y elegir la del escritorio, y, sobre todo, no puedo ver las notificaciones. Sé que deben de estar ahí, puesto que en los iconos de las aplicaciones del escritorio aparece el número indicando las notificaciones actuales de dichas aplicaciones, el problema es, al parecer, que estas notificaciones no se hacen visibles y no puedo acceder a ellas en el menú desplegable.

No se mucho sobre el software de Android o LeEco, por lo que únicamente se me ha ocurrido reinstalar la ROM de cuoco en un intento de que se reestablezca la configuración, pero no se ha producido cambio alguno.

Espero que alguien pueda darme alguna pista sobre como arreglar estos problemas o se haya encontrado con un caso similar.

Gracias por adelantado.
Ya hace unos meses que me puse la ROM de este turorial y me funcionó a la perfección. Todos los bugs de la versión original desaparecieron a excepción de un problema que aparece y desaparece para escribir dentro de conversaciones de WhatsApp (no ocurre en ningún otro sitio, ni siquiera a la hora de escribir en cuadro de búsqueda dentro de la app).

Sin embargo, desde hace unos días han empezado a aparecerme una serie de problemas mucho más extraños y preocupantes: no funciona el botón táctil central, por lo que para ir al escritorio tengo que entrar en las aplicaciones abiertas y elegir la del escritorio, y, sobre todo, no puedo ver las notificaciones. Sé que deben de estar ahí, puesto que en los iconos de las aplicaciones del escritorio aparece el número indicando las notificaciones actuales de dichas aplicaciones, el problema es, al parecer, que estas notificaciones no se hacen visibles y no puedo acceder a ellas en el menú desplegable.

No se mucho sobre el software de Android o LeEco, por lo que únicamente se me ha ocurrido reinstalar la ROM de cuoco en un intento de que se reestablezca la configuración, pero no se ha producido cambio alguno.

Espero que alguien pueda darme alguna pista sobre como arreglar estos problemas o se haya encontrado con un caso similar.

Gracias por adelantado.
Has reinstalado la ROM desde cero? Osea con todos los wipes.
Si es así podrías instalar otra ROM distinta como por ejemplo la de cianógen.mod de betahydri.
Si en todas te da el mismo fallo puedes empezar a pensar que no es software si no hardware.
 

Cual lanzamiento estas esperando ansiosamente?

  • Huawei P50/P50 Pro

    Votos: 3 8,8%
  • Samsung Galaxy Z Fold 3 / Z Flip 3

    Votos: 6 17,6%
  • Honor Magic 3 / 3 Pro

    Votos: 3 8,8%
  • Xiaomi Mi Mix 4

    Votos: 7 20,6%
  • Google Pixel 6

    Votos: 9 26,5%
  • Otro (Deja en el comentario y lo agregamos)

    Votos: 6 17,6%

Del blog

Miembros conectados

Arriba