Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Las alarmas del reloj saltan pero sin sonido

Tema en 'Meizu MX4 MTK6595' iniciado por krinda3, 5 Ene 2016.

  1. krinda3

    krinda3 Simdualero de Platino

      258
      27
      21 Abr 2013
      Buenos días y feliz año nuevo al grupo.
      Necesito vuestra ayuda.
      Tengo un MX4 y estoy encantada salvo por este problema.
      El problema es que tengo puesta la alarma para despertarme, pero no suena.
      Sin embargo cuando hago pruebas para que suene a los pocos minutos si suena.
      Tengo la última ROM, la flyme5, pero con la anterior ya pasaba igual.
      A alguien le ocurre lo mismo??
      Muchas gracias
      Carmen
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • franjhv

      franjhv Moderador

      • Cocinero Android
      • MX5
      • NAT
      • MDSdev
      • LTT
      Tienes congelada alguna app china?
      A mi me pasaba con el m2 mini al congelar la app del tiempo y otra que se llamaba life.
       
    • krinda3

      krinda3 Simdualero de Platino

        258
        27
        21 Abr 2013
        Siiii, tengo unas cuantas para reducir el consumo de batería y de datos.
        Muchas gracias @franjhv@franjhv, eres un crack.
        Voy a revisar las aplicaciones congeladas a ver..

        Enviado desde mi MX5 mediante Tapatalk
         
        • Me Gusta Me Gusta x 2
        • franjhv

          franjhv Moderador

          • Cocinero Android
          • MX5
          • NAT
          • MDSdev
          • LTT
          Crack no , mi propia experiencia, jejejej.
          Compartir para ayudar, por eso este foro es tan bueno
           
          • Me Gusta Me Gusta x 1
          • krinda3

            krinda3 Simdualero de Platino

              258
              27
              21 Abr 2013
              Pues siento contradecirte. Eres un crack y la alarma ha funcionado perfectamente.
              Ahora tocara congelar poco a poco las aplicaciones hasta dar con la culpable...
              Muchas gracias. SOLUCIONADO!!!

              Enviado desde mi MX5 mediante Tapatalk
               
              • Me Gusta Me Gusta x 1
              Verificación:
              Borrador guardado Borrador eliminado