Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Led de notificacion (Clon galaxy s3 gt-9300)

Tema en 'B92M / I9300' iniciado por tuni21, 2 Feb 2013.

  1. tuni21

    tuni21 Simdualero de Bronce

      26 Ene 2013
      Calificaciones:
      +0
      Me podrian decir que puede ser que no me funcione el led de notificacion con whatsapp ni otras aplicaciones solo con llamadas perdidasTengo este movil clon de Samsung galaxy s3:Número de modelo GT-I9300 Android Versión 4.1.1Versión de banda base I9300XXLH1 Versión del kernel 3.0.13 root@liyunpen-desktop #1Número de compilación ALPS.ICS2.MP.V1
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • xenom

      xenom Simdualero de Plata

        8 Feb 2013
        Calificaciones:
        +0
        A mi tampoco me va

        Enviado desde mi I9300 usando Tapatalk 2
         
      • matu10

        matu10 Simdualero de Bronce

          10 Feb 2013
          Calificaciones:
          +0
          A vosotros os pasa q la bateria tiene altibajos o sea pasa del 90 al 80.en 1 minuto o se tira en un porcentaje bastante tiempo. Un saludo
           
        • jose33

          jose33 Simdualero de Plata

            8 Ene 2013
            Asturias
            Calificaciones:
            +0
            el movil no trae led de notificaciones, algo que por mi parte sería un buen detalle. que puede sustituir con algun programa , como el noled, que he probrado y no me acabqa de convencer.

            a mi la batería la cargo al a tope y me baja muy rápido al 90% o al 85%, luego ya va más lenta, pero la verdad que no me dura casi ni un dia.
             
          • xenom

            xenom Simdualero de Plata

              8 Feb 2013
              Calificaciones:
              +0
              Hombre...traer trae,pq para llamadas se ilumina...igual q cnd se carga...a ver si existe soft

              Enviado desde mi GT-I9300 usando Tapatalk 2
               
            • xenom

              xenom Simdualero de Plata

                8 Feb 2013
                Calificaciones:
                +0
                No tngo puesto los porcentajes pero no estan calibradas... baja lento,pero cnd llega al 40 pega unos bajones q flipas


                Enviado desde mi GT-I9300 usando Tapatalk 2
                 
              • xenom

                xenom Simdualero de Plata

                  8 Feb 2013
                  Calificaciones:
                  +0
                  Tema led..nada??


                  Enviado desde mi GT-I9300 usando Tapatalk 2
                   
                • etcjrb

                  etcjrb Simdualero de Plata

                    14 Sep 2012
                    VALLADOLID
                    Calificaciones:
                    +1
                    Yo tengo el Feiteng GT-I93000 con version de android 4.1.1, banda base mt6577 y kernel 3.0.15-570657-user; y na de nada con el led , no se le enciende para nada
                    .
                     
                  Verificación:
                  Borrador guardado Borrador eliminado