Quantcast

LEOTEC ARGON S250

P

PinkPankPunky

Simdualero Junior
18 Oct 2016
1
0
1
#1
Buenas!!,hace unos meses compré un Leotec Argon S250
  • El modelo LESPH5010K
  • Con android 4.4.2
  • Actualmente utilizo la ROM original porque traté de cambiarla y rootearlo pero no funcionó..
Pues bueno,me vino con virus..,me descargaba apps solo,saltaba publicidad...desinstale lo que pude,y las aplicaciones por defecto que venían con virus las inhabilité,iba bien hasta que hace un par de semanas ha empezado a dar muchísimos mas fallos!(intente cambiarle la ROM pero no me funcionó,supongo que no lo haría correctamente xD) el caso es que conseguí dejarlo medio en condiciones,con un anti virus,seguía instalando cosas a su rollo,algo menos pero funcionaba jajaj..pero lleva un par de días que el botón de bloqueo/encendido y el de vol+ no funcionan y como se apague...aparece un menú en el que pone <select boot mode/volume up to select/volume down is ok> pero no funcionan los botones de vol+vol-
Le quito la batería y a veces con suerte vuelve a encender normalmente,pero al poco rato se bloquea la pantalla de tanta aplicación que descarga y no hay manera de que funcione....
¿Alguien podría ayudarme a solucionar esto? (Soy nueva en esto de los foros,asi que no se si me explicaré bien..:S) Muchas gracias de ante mano!!
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 159 45,4%
  • Carga inalámbrica

    Votos: 124 35,4%
  • Carga ultra rápida

    Votos: 201 57,4%
  • 5G

    Votos: 150 42,9%
  • Al menos 3 cámaras principales

    Votos: 99 28,3%
  • Sensor TOF

    Votos: 61 17,4%
  • Lector de huellas

    Votos: 185 52,9%
  • USB tipo C

    Votos: 190 54,3%
  • Bluetooth

    Votos: 171 48,9%
  • Pantalla flexible

    Votos: 25 7,1%

Miembros conectados

  • norte
  • telmabike
  • slawzer
  • raultaboraz
  • mauro.ms
  • charles15