Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Me han aparecido rayas en la pantalla

Tema en 'ZTE v967s MTK6589' iniciado por aramos2, 30 Ago 2014.

Tags:
  1. aramos2

    aramos2 Simdualero Junior

      30 Ago 2014
      Calificaciones:
      +0
      Hola foreros, pues eso que mi ZTE comprado en noviembre de 2013 iba muy bien hasta que de repente han aparecido en la pantalla rayas negras horizontales, perdiendo mucha resolución y dejando cuando lo usas algo así como "fantasmas" de rayas sobre todo cuando hay un fondo negro. ¿A alguien le ha pasado lo mismo?
      Gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • frost1981

      frost1981 Simdualero de Platino

      • Veteran@
      26 Jul 2013
      Calificaciones:
      +140
      Hola @aramos2@aramos2 que yo haya leido aquí a nadie le ha pasado.

      Un saludo.
       
    • 105eXM

      105eXM Simdualero de Bronce

        24 Jul 2013
        Calificaciones:
        +0
        Con el ZTE por suerte no me ha pasado, pero si con otros moviles, tiene pinta de tener la pantalla LCD mal, ya sea por un golpe, por presionarlo o por otros motivos, con suerte si no es muy molesto te puede aguantar, pero el problema de eso es que con el tiempo al estar tocada puede ir a mas.
         
      Verificación:
      Borrador guardado Borrador eliminado