Quantcast

Mi G9300+ Se a brickeado, tiene arreglo? AYUDA!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

  • Iniciador del tema danih147
  • Fecha de inicio
D

danih147

Simdualero de Bronce
13 Sep 2013
7
0
236
#1
El problema es que mi G9300+ se brickeo al ponerle una ROM incompatible, de ahi enchegaba pero luego lo quise restaurar como de fabrica le instale mi copia de seguridad (una que me pasaron) y dejo de enchegar, el PC NO LO RECONOCE! i si lo enchufo por usb se pone el LED rojo (como si estubiera cargando) ¿Tiene arreglo? Porfavor respondan imaginanse que sois vosotros que teneis el problema, es muy importante para mi que me lo solucionen porque es el unico movil que tengo y no tendre otro! Ayudenme porfavor!!! Aclaro que el flash tool no lo reconoce tampoco y cuando lo enchufo no hace la señal de siempre del ruido de que se reconoce ni nada solo se enchega el LED ROJO nada mas.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 149 44,1%
  • Carga inalámbrica

    Votos: 121 35,8%
  • Carga ultra rápida

    Votos: 194 57,4%
  • 5G

    Votos: 143 42,3%
  • Al menos 3 cámaras principales

    Votos: 98 29,0%
  • Sensor TOF

    Votos: 58 17,2%
  • Lector de huellas

    Votos: 180 53,3%
  • USB tipo C

    Votos: 183 54,1%
  • Bluetooth

    Votos: 166 49,1%
  • Pantalla flexible

    Votos: 25 7,4%

Miembros conectados

  • DAAVIID
  • SIgNIFER
  • dex410r
  • paulogil
  • francisco.fernandezvaldomar
  • rahma3
  • eku
  • Made in china
  • chanklas
  • ataris666
  • pipiolo77
  • j29600
  • pistachos
  • Aldopa40
  • rugm02
  • ruglovi
  • Mpourinio16
  • jaso_gr
  • 666 Rojo
  • Sereneitor
... y 22 más.