Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

MI ka08 se apaga cuando le pongo los chps

Tema en 'Móviles Chinos sin Android' iniciado por vipsn, 21 Sep 2010.

  1. vipsn

    vipsn Simdualero Junior

      21 Sep 2010
      Calificaciones:
      +0
      Gente amiga soy nuevo en el foro y necesitaria saber ya q me compre un cel en ciudad del este y el problema que tengo es que cuando les pongo los chips el tel se apaga o a veces arranca y cuando intento hablar se apaga, ahora si las saco el tel anda perfecto pero no puedo hablar, necesitaria saber q hacer, si debo flaschearlo o es un problema de la imei ya que intente entrar al modo de ingienierio con varios codigos pero no e podido entrar.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • victurios

      victurios Simdualero de Diamante

      • Veteran@
      12 May 2010
      Barcelona, Catalunya
      Calificaciones:
      +272
      Las tarjetas son de operadores virtuales? Si es asi ese es el problema, pasa con muchos moviles. Si solo una tarjeta es de un operador virtual ponla en SIM1 y si son las 2 no se puede hacer nada. Bueno, echale un vistazo a esto.
       
      Última edición por un moderador: 24 Mar 2017
    • vipsn

      vipsn Simdualero Junior

        21 Sep 2010
        Calificaciones:
        +0

        no te sabri decir, es de claro argentina de 64k, sera eso el problemaaaa
         
        Última edición por un moderador: 24 Mar 2017
      Verificación:
      Borrador guardado Borrador eliminado