Mi zopo 998 no enciende

killmind

Simdualero de Bronce
10 Nov 2014
12
4
269
#13
Bueno majos, me despido de mi aventura con zopo ... xD nunca, bajo ningún concepto sigáis mis pasos! jajaja

Un abrazo! (no se si puedo cerrar yo el tema o el admin, gracias de antemano)

Muchísimas gracias a @TRANG, @Xancin, y @Pekk3n, a todos los que leísteis el problema!
 

TRANG

Simdualero de Platino
25 Ene 2013
1.086
106
1.373
#14
Bueno majos, me despido de mi aventura con zopo ... xD nunca, bajo ningún concepto sigáis mis pasos! jajaja

Un abrazo! (no se si puedo cerrar yo el tema o el admin, gracias de antemano)

Muchísimas gracias a @TRANG, @Xancin, y @Pekk3n, a todos los que leísteis el problema!
Bueno amigo, solo desearte suerte en tu proxima compra.
Un saludo
 

killmind

Simdualero de Bronce
10 Nov 2014
12
4
269
#15
Buenas otra vez! jajaja
hablando con @Locovic (gracias) me dijo que mi móvil por lo visto no es el zopo 998 :smile:rolleyes:smile:...quizás es por eso que no me cargaban las roms, igual mi zopo tiene otra oportunidad!! jajaja
cuelgo las fotos a ver si os suena, si alguien lo conoce por favor, que me diga que modelo es esto! Es octocore también, con 2gb de ram creo recordar...
muchas gracias (otra vez)
Perdonad si no se suben así las fotos , aunque no creo que os moleste mucho (o eso espero)

DSC_0020.JPG DSC_0023.JPG DSC_0024.JPG
 

Pekk3n

Simdualero de Platino
22 Ene 2013
621
548
1.505
Gijón
twitter.com
#16
Buenas otra vez! jajaja
hablando con @Locovic (gracias) me dijo que mi móvil por lo visto no es el zopo 998 :smile:rolleyes:smile:...quizás es por eso que no me cargaban las roms, igual mi zopo tiene otra oportunidad!! jajaja
cuelgo las fotos a ver si os suena, si alguien lo conoce por favor, que me diga que modelo es esto! Es octocore también, con 2gb de ram creo recordar...
muchas gracias (otra vez)
Perdonad si no se suben así las fotos , aunque no creo que os moleste mucho (o eso espero)

Ver el adjunto 69410 Ver el adjunto 69411 Ver el adjunto 69412

Me parece a mi que estoy ante la primera falsificacion de un zopo , llevo con la marca unos años ya y nunca he visto ningún modelo igual, y mirando ahora ni es uno de los que están en la web, ni los anteriores como el ZP900 que ya no sale.

EDITO: Solo con ver la cámara ya te digo que no es ningún Zopo , me he pateado la web y nada. Donde lo has comprado?
 

killmind

Simdualero de Bronce
10 Nov 2014
12
4
269
#17
Vaya, me equivocaba entonces...no hay oportunidad! ^^'
Gracias por ese trabajo de investigación @Pekk3n, me lo compré en Aliexpress , a un tipo que al poco después de hacer mi venta (y sopongo que alguna más) despareció...he hecho unos pantallazos de la orden de compra, igual algo puede valer...
antutu tester.jpg especificaciones.jpg
[DOUBLEPOST=1418556671][/DOUBLEPOST]Encontré mi teléfono!
http://www.chinaphonearena.com/forum/Thread-Mod-Alps-A850S-Lenovo-A850-clone


Pero según dicen...también es un fake, y no consigo enterarme de que ROM debería meterle... :S
 

killmind

Simdualero de Bronce
10 Nov 2014
12
4
269
#18
Ya estaaaa ya estaaaaa!!! solucionadoooo!!!!
he puesto la ROM de: t8260_wc_yl_32_8_lenovo_gps_w_5D_20140606141101
y va como nuevo!! incluso con el gps que le fallaba antes!! yujuuuuu!!! tengo mi zopo falso otra vez!! jajajaja
el unico problema es que no detecta la sim! pero porque creo que le he puesto la otra versión, ya me estoy bajando la que tiene el wcdma ese... mamma mia que ilusión!

Muchas gracias a todos!! =)
os quiero! jajajaja
 

Locovic

Simdualero de Plata
13 May 2014
64
9
424
Málaga!
www.facebook.com
#19
jajaja enhorabuena!! si no te detecta la sim, a lo mejor es que se le ha ido el IMEI.

Me hace gracia la descripción,
Model Name: zp998s Custom Edition!!

Pues hala, a disfrutarlo! un saludo :smile: