Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Mi zopo zp810 esta muerto AYUDA!!!!!

Tema en 'H7500+ = ZP810 MTK6589' iniciado por encerrao, 20 Jul 2013.

Tags:
  1. encerrao

    encerrao Simdualero de Bronce

      20 Jul 2013
      Calificaciones:
      +0
      Pues eso, compre este móvil para mi mujer, y hoy por la mañana se ha apagado y no hay forma de encenderle, cargarle, que le reconozca el ordenador. No responde a nada.
      alguna idea o le tiró a la basura?
      Gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
      No hombre no!! Tirarlo nunca.
      A ver vamos a probar sacando la batería unos minutillos y luego vuelves a probar.

      Enviado desde mi Cubot GT99 usando Tapatalk 4 Beta
       
    • encerrao

      encerrao Simdualero de Bronce

        20 Jul 2013
        Calificaciones:
        +0
        Eso ya lo hice, y nada
         
      • titotor

        titotor Simdualero de Bronce

          11 Mar 2013
          Santander
          Calificaciones:
          +0
          Prueba con la otra batería. Otro cargador. Sin la Sd.
          SUERTE

          Enviado desde mi ZP800H usando Tapatalk 2
           
        • encerrao

          encerrao Simdualero de Bronce

            20 Jul 2013
            Calificaciones:
            +0
            Gracias por responder, con otro cargador ya lo intenté, nada. No tengo una segunda batería y lo de la sd lo acabo de probar y nada.
             
          • krinda3

            krinda3 Simdualero de Platino

              21 Abr 2013
              Calificaciones:
              +37
              Tengo un h7500+ que creo que es igual. Pues me paso lo mismo y al final era que la batería no la ponía bien. Aunque aparentemente si.
              Prueba a poner bien la batería. Y suerte

              Sent from my H7500+ using Tapatalk 2
               
            • encerrao

              encerrao Simdualero de Bronce

                20 Jul 2013
                Calificaciones:
                +0
                Ya me fijé en sí hacia bien el contacto, no es eso. Y por supuesto esta bien colocada. GraciasAlguna otra idea?
                 
              • joivarse

                joivarse Simdualero de Oro

                  13 Jul 2013
                  Colombia
                  Calificaciones:
                  +4
                  Ya revisaste que la carga de la bateria no este en ceros???, porque de ser asi, obvio que no va a prender, y el cargador no va a ser capaz de cargarla, hay que levantarle carga aparte para poder que el cargador del celular sea capaz de cargarla normalmente
                   
                • encerrao

                  encerrao Simdualero de Bronce

                    20 Jul 2013
                    Calificaciones:
                    +0
                    Como reviso que la batería no esté a cero?
                    y de ser así, como la cargo a parte?
                    gracias
                     
                  • encerrao

                    encerrao Simdualero de Bronce

                      20 Jul 2013
                      Calificaciones:
                      +0
                      Me he acercado a una tienda China y he probado una cargador externo de batería, no reacciona el cargador, es como sí no hubiera puesto ninguna batería supongo que sea la batería, voy a pedir una nueva ya que me vino con una sola.
                      Cuando llegue, os comentaré.
                      Gracias a todos por vuestra ayuda
                       
                    • joivarse

                      joivarse Simdualero de Oro

                        13 Jul 2013
                        Colombia
                        Calificaciones:
                        +4
                        No hace falta que compres una o que pidas una, esa misma que tienes se puede recuperar, acercate a un centro donde reparen celulares y pide que le levanten carga a esa bateria, si no encuentras donde me avisas y te explico como lo haces tu mismo.
                         
                      • Chetxu

                        Chetxu Simdualero de Platino

                          13 Mar 2014
                          Calificaciones:
                          +25
                          Hola, creo que mi problema encaja en este caso.

                          8 meses después de la compra, no arranca el móvil Caesar H7500+ y le puse la otra batería funcionando todo correctamente. No le di mayor importancia. Pensé que le dio un problema momentáneo.

                          Pero ayer (pasado 3 semanas desde este problema) activo 3G y compruebo que no tengo señal. Como nunca me había ocurrido supuse que se trata de que el móvil lleva mucho tiempo activo y estaría piyado, así que decido apagar y volver a encender.

                          El apagado bien, 1 seg después de irse la pantalla ,vibró el movil. Pero seguidamente intento encender y no lo hizo. Tenía batería 60%.

                          Ahora lo conecto a la red y no se enciende el piloto rojo de “cargando” y no enciende con ninguna de las dos baterías.

                          Imagino que se trata de algo parecido. Tengo la garantía de un año, no sé si se hacen cargo o envían baterías los de Pandawill. Pero me interesa saber cómo se recupera.
                           
                        Verificación:
                        Borrador guardado Borrador eliminado